Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ChristopherVale

Samsung I9100 Galaxy SII sem acesso a rede

Posts Recomendados

Boa tarde amigos, estou com este aparelho desde sabado e ate agora nao obtive exito. O cliente trouxe ele com se estivesse em modo aviao, primeiro verifiquei se ele esta realmente em modo aviao e nao estava, entao verifiquei a versao de software do atc e la constava: PDA: I9100UHKI2; PHONE: Unknown e CSC: I9100TPAKI2. Nas informaçoes do telefone diz q a versao de baseband eh desconhecida. Ja passei varias fw pelo odin e nao deu certo. Alguem teria mais alguma possivel soluçao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ja verifico se não esta na black list ??

Possivelmente Black List AMIGO!

Possui Nota Fiscal do Aparelho.se caso continue o problema.na Operadora do ATC.

Qdo Possuir esses tipo de Intervençoes.consta-te Procedencia dos Aparelhos!

Sera uma BOA.

Em Ultimos Caso ,pose ser um Problema Fisico.senco antena do ATC!Boa Sorte AMIGO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos, estou com este aparelho desde sabado e ate agora nao obtive exito.

O cliente trouxe ele com se estivesse em modo aviao, primeiro verifiquei se ele esta realmente em modo aviao e nao estava, entao verifiquei a versao de software do atc e la constava: PDA: I9100UHKI2; PHONE: Unknown e CSC: I9100TPAKI2. Nas informaçoes do telefone diz q a versao de baseband eh desconhecida.

Ja passei varias fw pelo odin e nao deu certo. Alguem teria mais alguma possivel soluçao?

Amigo veja se é o seu caso >> galaxy gt I9100 sem rede movel

Boa Sorte!!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Blacklist nao eh pq quando digito *#06# nao aparece nada em imei

Irei lhe passar instruções via MP,já que o procedimento é proibido em Fórum aberto.

O uso indevido destas informações constitui crime >> Lei Federal 364/2000.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde, colegas do clan gsm, estou com um problema parecido, cliente deixou ontem um aparelho samsung galaxy S II, o aparelho e importado, nao pega nenhuma operadora, quando digitado *#06# nao aparece nada no imei, a versao do android e 4.0.3 preciso de ajuda porfavor ( possuo octopus box e z3x box) alguma soluçao desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo esse problema eu muito complexo pode ser oxidação boot corrompido ou defeito físico procure fazer uma boa limpeza e uma leve ressolda próximo ao conector do chip e a câmera poste resultado .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Irei lhe passar instruções via MP,já que o procedimento é proibido em Fórum aberto.

O uso indevido destas informações constitui crime >> Lei Federal 364/2000.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

to com o mesmo problema que o amigo que inicio o topico,ja verifiquei o imei configurações e nada,estou a jellybeam 4.1.2, se vc puder me ajudar com esse procedimento pq ja tentei varios tutos e nada ,fico aguardado sua resposta vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×