Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
gernan

mot Z3 - não carrega

Posts Recomendados

caros amigos , sei q tem muitos post relacionados ao esse assunto , mais nenhum com o mesmu problema.. esse meu z3 liga normal , mais quando coloco o carrefador ele desliga... ja testei carregador original , pararelo , bateria original pararela e nada da na emsma coisa se alguns dos amigos poder me ajudar ... pelo menos diser aonde fica o setor de carga pra min ressoldar pq eu n quero ressoldar a placa toda ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho um problema parecido.. um z3 aqui na minha assistencia .. quando conecto o carregador ele liga e da um bipe em seguida para de carregar ... a principio troquei o conector de carga pois imaginei q o mesmo danificado poderia estar trabalhando com mau contato .. + ficou domesmo jeito .. ate tentei um jumper q esta na area de reparos motorola aqui do forum ... sem sucesso a ipotese de software tbm esta descartada pois ja tentei atualizar o mesmo.. cheguei a conclusao q o problema esta no circuito de carga .. + nao conegui identificar o componente danificado .. ja é o segundo caso do mesmo jeito q entra na minha assistencia .. ja pesquisei muito e nao encontrei solução .. estou testando troca de alguns componentes da parte de carga .. assim q obter sucesso posto a solução enquanto isso se alguem ja resolveu ajude-me obs(ja tentei com outra bateria e carregador original)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×