nokia c2 problemas com sim card
0

5 posts neste tópico

Bom dia pssoal, estou com um nokia c2 que funciona os dois chips usando a mesma operadora nos dois,mas se usar operadoras diferentes um para de funcionar. ex: quando coloco tim e oi, o tim para de funcionar, não dá area. alguem ja pegou algum assim? ah lembrando ñ fiz nenhum procedimento no atc ainda... aguardo soluçoes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pssoal, estou com um nokia c2 que funciona os dois chips usando a mesma operadora nos dois,mas se usar operadoras diferentes um para de funcionar. ex: quando coloco tim e oi, o tim para de funcionar, não dá area. alguem ja pegou algum assim? ah lembrando ñ fiz nenhum procedimento no atc ainda...

aguardo soluçoes...

amigo, passe uma flash nele!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo pela dica... mas minha box ta quebrada..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo pela dica... mas minha box ta quebrada..

Tente efetuar um reset pelo próprio aparelho ou utilize o OVI da nokia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido com um reset: *#7370#

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0