Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
titomegacell

Não consigo fazer leitura dos Sony Xperia?

Posts Recomendados

Olá amigos do clan, tenho a setool ativada, e ja até consegui fazer atualização do e10, mas de um tempo pra cá, não sei o que anda acontecendo, se o problema esta nos drivers, mas toda vez que vou identificar um modelo seja ele u20, e15, e10 etc,. o aparelho nao conecta, mas faz o barulho que reconheceu no computador, instala os drivers e tudo, mas no sw da setool não acontece nada, alguem ja passou por esse problema, se caso por favor, postar uma solução, desde ja obrigado. Obs. ja instalei o sony ericsson pc companion

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do clan, tenho a setool ativada, e ja até consegui fazer atualização do e10, mas de um tempo pra cá, não sei o que anda acontecendo, se o problema esta nos drivers, mas toda vez que vou identificar um modelo seja ele u20, e15, e10 etc,. o aparelho nao conecta, mas faz o barulho que reconheceu no computador, instala os drivers e tudo, mas no sw da setool não acontece nada, alguem ja passou por esse problema, se caso por favor, postar uma solução, desde ja obrigado.

Obs. ja instalei o sony ericsson pc companion

Já verificou se está fazendo o processo correto, Selecionando porta ( USB ) signe mode selecionado e a tecla (Retorno ) segura .

caso não consiga

Troque de porta usb pois pode estar havendo algum conflito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou se está fazendo o processo correto, Selecionando porta ( USB ) signe mode selecionado e a tecla (Retorno ) segura .

caso não consiga

Troque de porta usb pois pode estar havendo algum conflito.

Desculpe a demora pra responder, então toda vez que eu ter que conectar o atc pra identificar eu terei que selecionar signed mode, pra depois pedir pra identificar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×