SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
gilcelio

2680s liga trava e desliga

8 posts neste tópico

to com 1 nokia 2680s RM-393 com o seguinte problema,o cliente trouxe e disse que liga e desligava sozinho,pelos sintomas poderia ser flash,pois é,ja passei varias versoes e nao resolveu,gravei uma pm tambem e nada,a placa nao tem sinal de impacto nem oxidaçao,mas mesmo assim fiz uma boa ressoldagem,o problema continua,alguem ja pegou algum com esse problema e resolvel,fico no aguardo,obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com 1 nokia 2680s RM-393 com o seguinte problema,o cliente trouxe e disse que liga e desligava sozinho,pelos sintomas poderia ser flash,pois é,ja passei varias versoes e nao resolveu,gravei uma pm tambem e nada,a placa nao tem sinal de impacto nem oxidaçao,mas mesmo assim fiz uma boa ressoldagem,o problema continua,alguem ja pegou algum com esse problema e resolvel,fico no aguardo,obrigado.

Amigo faça desta forma

passe MCU PPM CNT

Apos escreva uma Full PM e desbloqueie.

Boa sorte

GRUPO CLAN GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas foi desse jeito que fiz,sempre faço,mas o problema é esse que nao esta dando certo,obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas foi desse jeito que fiz,sempre faço,mas o problema é esse que nao esta dando certo,obrigado.

Amigo tente fazendo o erase seguido da flash vrs mais alta +pm+unlock depois poste pois solucionei um assim Boa sorte!

se nao der certo veja esse link aki

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com 1 nokia 2680s RM-393 com o seguinte problema,o cliente trouxe e disse que liga e desligava sozinho,pelos sintomas poderia ser flash,pois é,ja passei varias versoes e nao resolveu,gravei uma pm tambem e nada,a placa nao tem sinal de impacto nem oxidaçao,mas mesmo assim fiz uma boa ressoldagem,o problema continua,alguem ja pegou algum com esse problema e resolvel,fico no aguardo,obrigado.

olá irmão vc já verificou se o flex não está fechando curto, tente trocando o flex e post resultado ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz erase passei outra flash com a versao maior que encontrei e nada,vou testar o cabo flex,obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois de tantas flash,fiz a troca do cabo flex e funcionou 100%,pode encerrar o topico,obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0