Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
LuanEricles

5130c-2 que nn liga !?'

Posts Recomendados

galera to com um 5130c-2 que ele nn passava doo nome nokia akele que aparece quando liga , aii eu deii um flash com a verção 6.5 ii ele continuou do mesmo jeito aii eu dei outra com a versão 7.95 aii ele pegou mais depois de minutos ele se apagou ii fikou do mesmo jeito . ai dos eu dei uma 7.97 aii ele ligouu fiikou normal denovo aii dps se apagouu ii fikou do mesmo jeitoo de antes , so vai ate aparecer o nome nokia ii dps se apagaa , oq eu faço ? ja desoxidei a placa e resoldeii tbm , Tive que abri um novo topico pq ngm responde no meu outro topico !

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera to com um 5130c-2 que ele nn passava doo nome nokia akele que aparece quando liga , aii eu deii um flash com a verção 6.5 ii ele continuou do mesmo jeito aii eu dei outra com a versão 7.95 aii ele pegou mais depois de minutos ele se apagou ii fikou do mesmo jeito . ai dos eu dei uma 7.97 aii ele ligouu fiikou normal denovo aii dps se apagouu ii fikou do mesmo jeitoo de antes , so vai ate aparecer o nome nokia ii dps se apagaa , oq eu faço ? ja desoxidei a placa e resoldeii tbm ,

Tive que abri um novo topico pq ngm responde no meu outro topico !

Sim amigo... Teve que abrir outro tópico pq ninguem respondeu o que vc abriu a instantes ???????

O problema é que vc abriu um tópico e quer que imediatamente venha a resposta em suas mãos...

Tem que aguardar um pouco até que um user disponivel possa iniciar o suporte...

Dê continuidade no tópico antigo que abriu a pouco..

Neste: Nokia 5130c-2 que nn ta ligando !?

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×