u9 morto após flash
0

6 posts neste tópico

bom dia amigos esto com m u9 qe morre após tentativa de flash o atc ligava normal mas pedia código rodei duas flash, mas nenhuma era do boot do meu atc o boot do atc é 6.23 e e só achei 6.2a se pderem me ajdar e agradeço uso o scout e o rsd

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigão tenta fazer um becap de outro U9 que esteja bom e copia para o esse com problema pode resolver seu problema ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos

esto com m u9 qe morre após tentativa de flash

o atc ligava normal mas pedia código

rodei duas flash, mas nenhuma era do boot do meu atc

o boot do atc é 6.23 e e só achei 6.2a se pderem me ajdar e agradeço

uso o scout e o rsd

veja Amigo > Please login or register to see this link.

;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faz assim faz uma resolda na placa dele em cima do processador com muito cuidado não aquecer demais e depois repete o seu procedimento e tambem dar uma olhada em possilveis sinais de oxidação na placa ok boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou testar aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acrescentando o tópico, plataforma motomagx, cada firmware tem sua versão de boot compatível, após rodar a flash tem q jogar o boot pra ligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0