LG GT360 DESLIGA QUANDO POE O CHIP
0

4 posts neste tópico

Olá amigos, estou com um lg gt360 aqui que quando coloca o chip ele liga e desliga ao chegar na tela inicial. se tirar o chip fica ligado normalmente e nao desliga, mas com o chip é essa novela. Sei que teve gente que resolveu com reset, mas eu ja reetei varias vezes manual e via box, já apliquei flash, reparei eepron, apliquei eepron e nada. Também não tem sinal de oxidação e o leitor do chip está perfeito. Aguém se aventura? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo,ja fez o teste com outros chip? mesmo não tendo oxidação faça uma limpeza no slot do chip e uma leve resolda nos componentes próximos.,teste e post resultados.Uma dica atualize seu perfil boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retire auto falante,vibracall e teste... estava com um aqui q desligava quando fazia ligaçao troquei o auto falante e funcionou normal. poste resultados!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos, estou com um lg gt360 aqui que quando coloca o chip ele liga e desliga ao chegar na tela inicial. se tirar o chip fica ligado normalmente e nao desliga, mas com o chip é essa novela.

Sei que teve gente que resolveu com reset, mas eu ja reetei varias vezes manual e via box, já apliquei flash, reparei eepron, apliquei eepron e nada.

Também não tem sinal de oxidação e o leitor do chip está perfeito.

Aguém se aventura?

Obrigado!

Amigo faça uma atualização pra descartarmos a hipotese (Firmware e epron) já resolvi alguns passando a epron mas é bom atualizar os dois!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0