Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Jacobina2

E10 x peria mini nao carrega

Posts Recomendados

amigos estou com um e10 em perfeito estado o aparelho é novo, nao tem oxidacao, nao tem marca de queda, ja troquei a bateria. os contatos do conector de carga chegam no contato do conector da bateria, mas quando vejo se esta passando carga a voltagem está zero. me ajudem já estou uma semana com ele e nada:sad: help-me

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entrou hoje 1 aqui com esse problema, nao carrega, se der carga na bateria carrega na boa, no display mostra que esta carregando mas nao carrega, nos contatos da bateria chegam ~ 2,5 volts, se a carga acabar nao carrega mais, algum amigo ja teve problema parecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente é o mesmo caso, amigo andei estudando em outras placas boas encontrei um erro de valor no resistor proximo ao conector, troquei o mesmo mais ele na placa ficou com o valor do antigo resistor....concluindo tem outra parte com defeito que estar fazendo com que caia o valor do setor de carga....procurei de mais mas nao encontrei ainda...vamos na fé que uma hora dá certo, ja estou com tres e10 aqui e nada ainda... ++ tecnicos alguem ja descobriu o possivel defeito! estou contando com todos vcs:plk_maramica:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×