Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bruno-Miracatu

iphone 4 com bug na barra de intensidade do sinal!!!

Posts Recomendados

pessoal to precisando de uma força, to com um iphone 4 jaibreak 4.3.3 bb 02.10.04, fui tentar passar pro ios5 mas desisti e voltei pro 4.3.3!!! aparentemente ta funcionando tudo inclusive faz ligaçao e recebe, porem, a barra de sinal na vivo so da o primeiro ponto, na tim nenhum ponto mas em ambos faz ligaçao normal...ja reinstalei uma par de vez e n adiantou!!! alguem sabe como resolver esse bug????

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal to precisando de uma força,

to com um iphone 4 jaibreak 4.3.3 bb 02.10.04, fui tentar passar pro ios5 mas desisti e voltei pro 4.3.3!!!

aparentemente ta funcionando tudo inclusive faz ligaçao e recebe, porem, a barra de sinal na vivo so da o primeiro ponto, na tim nenhum ponto mas em ambos faz ligaçao normal...ja reinstalei uma par de vez e n adiantou!!!

alguem sabe como resolver esse bug????

Estou com exatamente o mesmo problema meu caro - e procurei um monte por aí....nada a respeito - o meu faz ligações normalmente, mas nao consegue acessar dados - o icone 3G nao aparece nem com reza braba...li, algo de uma source no cydia que corrigia isso , mas procurei um monte tambem e nao achei mais nada - na minha opniao tem a ver com o jail ...- o meu é um iphone 4 com 4.3.3 e bb 02.10.04. - ta osso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×