Samsung m2520 apos flash faltando icones
0

3 posts neste tópico

colegas do clan estou com um samsung m2520 que estava funcionando bem, só que não tinha o idioma portugues. então passei uma flash pela hwk. mais o atc ficou faltando icones e quando digito não aparece os numeros. ja tentei varias flash. baixei flash aki do site , do clansoft e nada. se alguem tiver uma luz ai, por favor clareiem minha mente pois ja esgotei minhas opções. desde ja obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

colegas do clan estou com um samsung m2520 que estava funcionando bem, só que não tinha o idioma portugues. então passei uma flash pela hwk. mais o atc ficou faltando icones e quando digito não aparece os numeros. ja tentei varias flash. baixei flash aki do site , do clansoft e nada. se alguem tiver uma luz ai, por favor clareiem minha mente pois ja esgotei minhas opções. desde ja obrigado!!

Provavelmente tenha passado uma flash de versão diferente a que estava no atc...

Persista na flash de versões diferente ,, tente aplicar uma boa e2p..

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

primeiramente quero pedir desculpas aos organizadores do clan pelo topico repetido não tive a inteção , fiquei em duvidas se tinha enviado ou não. E dando continuidade no topico estou persistindo nas flash meu caro andre gomes inclusive estou passando uma agora, ja dei uma erase primeiro. Se tiverem mais alguma ideia fico grato pois ja estou desde semana passada nesse atc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0