c3510 morto apos flash via x3
0

6 posts neste tópico

pessoal, boa noite... como sugere o título do tópico... esse é problema...

acredito que esse procedimento abaixo poderia dar certo, mas, os links não funcionam.....

Please login or register to see this link.

desde já obrigado a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ele esta lendo a flash todinha? se não tiver faça uma resolda de leve na memoria do seu ATC se ele estiver lendo pode ser imcopatibilidade da flash para com o seu ATC então vc irar ter que tentar variasflash até achar uma compativel blz fiac na paz!

Compartilhar este post


Link para o post
Compartilhar em outros sites

oq acontece com o atc sr post resultado~por favor grupo clan gsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

olhe esta aki amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

descupe pelo post errado ai esta Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, muito obrigado pela ajuda de todos...

o problema foi resolvido da seguinte forma:

Erase no atc e apliquei uma flash de versão diferente nele!

conforme tópico.

Please login or register to see this link.

att

fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0