LG T300 SEM REDE
0

8 posts neste tópico

ola amigos tenho um lg t300 coloco o chip depois de procurar diz no aparelho "sim inativo" o aparelho é desbloquiado. :supp_56: q fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou com outro chip? olhou se tem oxidação nos componentes? fez atualização de software?

Compartilhar este post


Link para o post
Compartilhar em outros sites

com outro chip sim e ñ tem oxidação ainda ñ fiz software.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois amigo faz atualização soft e poste resultado ok. se foi últil clique em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo de uma reset nele 1809#*300# si ele volta clique em obrigada !

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo as caracteristicas deste ATC é de que está com restrição. black lista.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, como o amigo citou, é característica de restrição na operadora, faça sua conslta aqui:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois de trocar o touch o aparelho nao faz ligaçao fica procurando rede. um lg t300.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0