Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bonina

W100 Display Tela Branca

Posts Recomendados

Aparelho não tem oxidação, já troquei por flex original e genérico

Troquei Display mas o mesmo problema persiste

Está fazendo ligação normal

amigo tente uma ressolda nos contatos do displey.

ou até mesmo um s.w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, 1º-atualizar software, 2º-se não resolver,ressolde a plaquinha superior,tanto o encaixe do flex,como do display,e os componentes próximos aos mesmos, 3º-se ainda assim não resolver,teste o mesmo com outra placa main para tirar todas as dúvidas. Grato,Lobão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Alguém já tem uma solução concreta para este problema? Troquei alguns flats, trouei display, experimentei em outra main, experimentei com outra plaquinha superior (ue pode estar com problemas) e nada... Por favor, se alguém já conseguiu rresolver algum desses ATC com o mesmo problema, nos ajudem! Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

Bom no meu caso resolvir com uma resolda na placa superior depois troquei o display e resolveu, espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

sou alexandre e hoje estou precisando de ajuda para o conserto de um aparelho sony ericsson w100 com display apagaado,espero q possam me ajudar.

Olá "dullecell", temos já postado ajudas para isso, só pesquisar que encontras.

Digite na pesquisa deste fórum algo como: w100 display, w100 apagado ou entre outras combinações e achas.

Enfim, como postou inicialmente este seu post no nosso tópico:

Seja Bem Vindo Apresente-se

Volte lá e se apresente de fato, leia a capa dele e não saia disparando postagens sem ler.

Como ajudar, fazer amigos e estar bem no fórum!

Alternativa para pesquisas no fórum!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×