Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
guilhermefilho

2310 sem serviço

Posts Recomendados

cliente chegou com aparelho sem da sinal ai arranquei o conector de antena externa e fiz o jump, ele começou pegar meio fracao, passei pro cliente ele usou 15 dias e voutou sem sinal nenhum, conferir o jump ta normal ressoldei nao tinha oxidaçao mas fiz limpesa e flash ,resete ,conferi antena os conectores mas nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo,qual o motivo de retirar a antena estava rompido a trilha??De uma olhada nesse reparo no link abaixo,boa sorte.

http://www.clangsm.com.br/vb/6/168/41/64-guia-de-reparo-para-samsung-50.html#post140140

consulte tambem black list

http://www.clangsm.com.br/vb/assuntos-de-sua-prefer%EAncia/18188-consultas-black-list-aqui.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

cliente chegou com aparelho sem da sinal ai arranquei o conector de antena externa e fiz o jump, ele começou pegar meio fracao, passei pro cliente ele usou 15 dias e voutou sem sinal nenhum, conferir o jump ta normal ressoldei nao tinha oxidaçao mas fiz limpesa e flash ,resete ,conferi antena os conectores mas nada

amigo faça uma ressolda concentrada só no setor de r.f.,como vc já realizou os reparos de antena.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×