erros nos nokia
0

7 posts neste tópico

estou com uma dificuldades em aplicar flash com a n-box nesse aparelhos nesse caso vou postar a tem a foto do erro de um C5 modelos citados é X3 7230 2730 C3 e outros quem pode me ajudar.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com uma dificuldades em aplicar flash com a n-box nesse aparelhos nesse caso vou postar a tem a foto do erro de um C5

modelos citados é

X3

7230

2730

C3 e outros quem pode me ajudar.

ola amigo tive o msm erro com o 7230 e C3....o erro estava na flash....baixe as flash certa...com o 7230 C1 resolvi com a verçao d flash 10.81 e o C3 cm a verçao 08.63....talvez bseja isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Isso mesmo conforme nosso amigo acima informou muitos desses erros éa seleção da Flash de forma errada ou ate mesmo a versão que esta sendo aplicada. Obs: Se estiver fazendo no USB tera que mudar a interface pois o software nao reconhece automaticamente. Caso contrario deixe como esta. Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja baixei varios firmeware do 7230 e da o mesmo erro, mais pela mx-box da normal. o que estar contecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja baixei varios firmeware do 7230 e da o mesmo erro, mais pela mx-box da normal. o que estar contecendo.

Olá Sprinter, selecione manualmente na Guia "Ação / Modo" o CODE de versão correspondente, ou seja, faça a leitura antes ou não sendo mais possível, veja no lacre embaixo da bateria o CODE certo!

Obs.:

* Não esqueça de instalar corretamente o pacote todo, pode ajudar.

* Caso precisar, desative “Usa cenário pré-gravado” e ou “Auto detectar produto”, teste!!!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja baixei varios firmeware do 7230 e da o mesmo erro, mais pela mx-box da normal. o que estar contecendo.

ola sprinter...vc esta fazendo ele via F-bus? ai vai mais uma dica....se estiver abra o F-bus e no lugar do positivo e negativo conecte o cabo da fonte de alimentaçao..lembrando que a fonte de devestar cm a voltagem 3.9 para nao queimar o atc..escolhas as fleshs certinhas e tenta mandar a flesh nele novamente....na sengunda feira posto as flashs e o print de como fica o cabo F-bus.......

espero q ajude.....

se for util de um click no obg..

Flw abraços.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos do clam estou com um problema parecido com o amigo sprint ,estou tentando fazer a flas nos dct4 ou em bb5 so dar esse erro USB Boot Failed IMAGE : rm709__08.71.mcusw Process Failed, Repowering Mobile faço a leitura normal do atc mas quandovou dar flas dar o error citado acima alguem pode me ajudar .........

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0