Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
ChristopherVale

Nokia C3-00 RM 614 Nao faz ligações, mostra mensagem: Erro na conexão com a rede.

Posts Recomendados

Bom dia amigos, Estou com um C3 que quando tento fazer uma ligação com qualquer chip ele mostra a mesma mensagem: Erro na conexão com a rede. Primeiro verifiquei se o imei estava na blacklist, mas nao esta; Tentei uma atualização, passei 3 flashs e nada de resolver o problema; Verifiquei possiveis oxidações na placa, sem sucesso, a placa esta estava intacta, mesmo assim fiz uma limpeza; Troquei o P.A, mas mesmo assim, sem sucesso. Alguem ainda tem uma ideia do que possa ser? Desde já agradeço a colaboração. P.S: Ainda não passei uma PM pq nao achei, e nao tenho outro pra fazer um backup. Se alguem tiver e puder postar eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos,

Estou com um C3 que quando tento fazer uma ligação com qualquer chip ele mostra a mesma mensagem: Erro na conexão com a rede.

Primeiro verifiquei se o imei estava na blacklist, mas nao esta;

Tentei uma atualização, passei 3 flashs e nada de resolver o problema;

Verifiquei possiveis oxidações na placa, sem sucesso, a placa esta estava intacta, mesmo assim fiz uma limpeza;

Troquei o P.A, mas mesmo assim, sem sucesso.

Alguem ainda tem uma ideia do que possa ser?

Desde já agradeço a colaboração.

P.S: Ainda não passei uma PM pq nao achei, e nao tenho outro pra fazer um backup. Se alguem tiver e puder postar eu agradeço.

Faça outra atualização com a versão mais alta disponível e em seguida escreva a pm.

Utilize o link abaixo para solicitar seu arquivo:

[h=3]Solicitação de Arquivos PM[/h]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos,

Estou com um C3 que quando tento fazer uma ligação com qualquer chip ele mostra a mesma mensagem: Erro na conexão com a rede.

Primeiro verifiquei se o imei estava na blacklist, mas nao esta;

Tentei uma atualização, passei 3 flashs e nada de resolver o problema;

Verifiquei possiveis oxidações na placa, sem sucesso, a placa esta estava intacta, mesmo assim fiz uma limpeza;

Troquei o P.A, mas mesmo assim, sem sucesso.

Alguem ainda tem uma ideia do que possa ser?

Desde já agradeço a colaboração.

P.S: Ainda não passei uma PM pq nao achei, e nao tenho outro pra fazer um backup. Se alguem tiver e puder postar eu agradeço.

Amigo insira um Sim Card da operadora Claro digite *544# + send veja se a solicitação é correspondida poste resultado.

Obs:verifique tambem em configurações de Rede Busca Manual,selecione manualmente a Rede referente ao Sim Card inserido,ou nos relate se o mesmo não encontra Rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça outra atualização com a versão mais alta disponível e em seguida escreva a pm.

Utilize o link abaixo para solicitar seu arquivo:

Solicitação de Arquivos PM

Bom dia amigo, desculpe a demora.

Fiz a atualização com as ultimas versoes disponiveis mas sem exito, eu ja tinha feito com a versao 8.63, e agora fiz com a versao 8.65.

Passei 2 pm de backups q fiz, mas quando ligo o atc com qualquer chip da a seguinte mensagem: telefone restrito, e na leitura do atc aparece: sim lock info invalid. Como ele é Sl3 nao tem como fazer este reparo pelo menos eu desconheço. Quando volto com o backup do mesmo funciona normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo acho que e a sua p.a pois a troca deste componente e meio complicado, danifica muito por conta do calor ainda mais se for de ceramica..

Quanto a troca do P.A, nos ja trocamos varias vezes em outros atc e nunca tivemos problemas, mas antes da troca deste, fizemos a ressolda do mesmo e nao funcionou, depois disso decidimos trocar, continuou dando serviço normal e com sinal otimo, mas continuou com o problema: Erro na conexão com a rede. Para tirar qualquer duvida quanto a troca do P.A, trocamos mais 2 vezes, mas sem exito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto a troca do P.A, nos ja trocamos varias vezes em outros atc e nunca tivemos problemas, mas antes da troca deste, fizemos a ressolda do mesmo e nao funcionou, depois disso decidimos trocar, continuou dando serviço normal e com sinal otimo, mas continuou com o problema: Erro na conexão com a rede. Para tirar qualquer duvida quanto a troca do P.A, trocamos mais 2 vezes, mas sem exito.

amigos peguei um E63 com mesmo erro na ligação troquei de chip mesma coisa

verifiquei que esta na black lista.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo insira um Sim Card da operadora Claro digite *544# + send veja se a solicitação é correspondida poste resultado.

Obs:verifique tambem em configurações de Rede Busca Manual,selecione manualmente a Rede referente ao Sim Card inserido,ou nos relate se o mesmo não encontra Rede.

Com os chips Vivo e Tim ele mostra sinal normal, mas quando coloco o Claro, demora pra mostar sinal, quando da, faço a solicitação para o *544# mostra a mensagem: Resultado desconhecido. Com os chips vivo, claro e tim quando mando buscar redes manual mostra apenas as redes: Vivo, Tim e Amazonia, e quando seleciono a rede desejada mostra a mensagem: Sem acesso a rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×