gx200 nao aceita flash
0

8 posts neste tópico

ola pessoal to com um gx200 que nao aceita flash da o seguinte erro Connecting phone, phone must be OFF Press power ON and keep it pressed untill bootloader will start ... ---------------------------------------------------------- CPU type : 6235 CPU hardware ID : 8A04 CPU software ID : 8A01 ---------------------------------------------------------- Loading primary loader ... Can't upload bootloader Operation failed alguem tem solucao?Doc1.doc

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal to com um gx200 que nao aceita flash da o seguinte erro

Connecting phone, phone must be OFF

Press power ON and keep it pressed untill bootloader will start ...

----------------------------------------------------------

CPU type : 6235

CPU hardware ID : 8A04

CPU software ID : 8A01

----------------------------------------------------------

Loading primary loader ...

Can't upload bootloader

Operation failed

alguem tem solucao?[ATTACH]24625[/ATTACH]

Primeiramente Faça um FORMAT FFS no ATC, Depois Aplique a Flash que ele vai completar com Sucesso!

Lembrando que a bateria tem que estar 100% carregada.

Abaixo tem algumas Flash do GX200 > http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/198-arquivo-flash-vygis-tool-box-post127025.html?highlight=gx200#post127025

http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/198-arquivo-flash-vygis-tool-box-post123239.html?highlight=gx200#post123239

Aguardo respostas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo, não sei se este é seu caso, mas agora entrou no mercado umas réplicas chinesas deste GX200, pelo modelo do processador pode ser que se trate de uma réplica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu descobri porq meu gx200 nao funciona a internet contratada pelo meu plano, segundo eles é pelo motivo da aparelho so ter conexao wap e meu plano so funciona com zap, realmente quando quando coloquei o meu chip num nokia c5-03 funciono...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aproveitando o topico ainda, seguinte, coloquei meu chip num cel gx500 na hora conectou abri algumas paginas mas pra minha surpresa tentei ouvir a radio globo mas so fica carregando e nao anda o atendente da loja disse q é devido a conexao do meu plano q é muito ruim e que eu nao conseguiria ouvir radio com meu plano, bom gostaria da opiniao de vcs o plano é de 5mb da vivo, obrigado desde ja...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aproveitando o topico ainda, seguinte, coloquei meu chip num cel gx500 na hora conectou abri algumas paginas mas pra minha surpresa tentei ouvir a radio globo mas so fica carregando e nao anda o atendente da loja disse q é devido a conexao do meu plano q é muito ruim e que eu nao conseguiria ouvir radio com meu plano, bom gostaria da opiniao de vcs o plano é de 5mb da vivo, obrigado desde ja...

Olá Sr., não será certo que navegará no plano contratado, veja, muitos contratam planos 3G e na realidade nem ao menos possuem essa tecnologia disponível em suas regiões. Portanto, esse fórum é focado a técnicos e não usuários finais, recomendamos novamente que procure sua operadora e peça maiores esclarecimentos sobre sua real disponibilidade de sinal e posteriormente modelos compatíveis a sua necessidade real.

No mais, por gentileza procure dar um retorno ao tópico que você criou anteriormente, veja: Ver Post

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, ja postei a resoluçao do problema do link citado pelo Sr e quero estar postando aqui q entrei em contato com a LG e esse tipo de site ou seja radios on line so funcionam em aparelhos q tenha a funçao Streaming, OK? desculpe q se postei em lugar errado e ou se nao posso usar o forum..obrigado desde ja...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postar aqui o meu problema aos amigos estou com um GX200 que não liga, tentei atualizar mas da a seguinte falha... CPU type : 6235 CPU hardware ID : 8A04 CPU software ID : 8A01 ---------------------------------------------------------- Loading primary loader ... OK Loading secondary loader ... OK Executing loader ... OK Reading flash info ... OK Flash ID : 0000 Flash type : UNKNOWN Flash size : 0x00000000 Changing baudrate ... Can't change baudrate Operation failed Já tentei resolda, limpeza na placa, atualizar , e ai aguém tem uma solução post ai por favor... tentei o procedimento q o nosso amigo comentou um FORMAT, mas sem sucesso tbm... vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0