Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bonina

C3510 Consumo de 5,09A

Posts Recomendados

Aparelho chegou pra trocar touch há 1 mês atras, mas agora voltou com esse defeito de não ligar, mas apresentando auto consumo na Fonte de Alimentação Coloquei na Ultrassom pra ver se resolvia alguma coisa na temperatura, mas ficou igual quando chegou. Vou deixar na Ultrassom de hj pra manhã pra ver se muda alguma coisa nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após passar por seis dias na Ultrassom aparelho C3510 que antes estava com consumo de 5,09A, neste momento apresenta uma queda de consumo para 0,01 mas está ligando normal agora. Não precisei fazer ressolda na placa...Nossa como gastei álcool pra recuperar essa placa. Resolvido com desoxidação

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após passar por seis dias na Ultrassom aparelho C3510 que antes estava com

consumo de 5,09A, neste momento apresenta uma queda de consumo para 0,01

mas está ligando normal agora. Não precisei fazer ressolda na placa...Nossa

como gastei álcool pra recuperar essa placa. Resolvido com desoxidação

Obrigado pelo retorno.

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×