Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
leordr

Blackberry 8350i Sem Sinal lendo o chip

Posts Recomendados

Boa Tarde, estou com um Blackberry 8350i aqui na minha loja que esta sem sinal com um X na torre porem ele lê o chip n boa, já limpei a placa, fiz software medi a continuidade da antena até o conector de antena externa que esta ok e continua sem sinal. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde, estou com um Blackberry 8350i aqui na minha loja que esta sem sinal com um X na torre porem ele lê o chip n boa, já limpei a placa, fiz software medi a continuidade da antena até o conector de antena externa que esta ok e continua sem sinal.

Obrigado

Amigo geralmente este defeito e na pci do atc: http://www.clangsm.com.br/vb/debates-e-solu%E7%F5es/27726-8350i-nao-ativa-rede.html

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguns problemas que dão no 8350i 8350i - Lê chip, quando vai ligar a rede "Rádio" ele ativa e rapidamente desativa essa opção, é bloqueio de subsidio. Geralmente do México ou Miami. 8350i - Lê o chip, liga a rede "Rádio", mas fica em SOS, é bloqueio no aparelho. 8350i - Não reconhece o chip, verifique se o aparelho está lendo o chip, vá em Agenda ou Contatos, aperte o Menu, e selecione a opção Agenda Tel. SIM, se não ler pode ser falha no leitor de chip ou componentes ao redor. 8350i - Lê o chip, ativa rede, mas fica sempre sem sinal, pode ser algumas trilhas de conexão da placa com a antena, ou a antena mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo geralmente este defeito e na pci do atc: http://www.clangsm.com.br/vb/debates-e-solu%E7%F5es/27726-8350i-nao-ativa-rede.html

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Eu olhei os posts indicados, porem ninguem colocou nenhuma solução. Sera que se eu tirar a proteção ao lado do conector da antena externa e ressoldar funciona??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu olhei os posts indicados, porem ninguem colocou nenhuma solução. Sera que se eu tirar a proteção ao lado do conector da antena externa e ressoldar funciona??

tente passar um radio mesmo com ele com um x no sinal

ele vai perguntar se vc quer ativar o radio

vc clica em ok e ve se resolve

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente passar um radio mesmo com ele com um x no sinal

ele vai perguntar se vc quer ativar o radio

vc clica em ok e ve se resolve

boa sorte

Tentei, na primeira apareceu a opção de ativar o rádio, ativei quando tentei a segunda apareceu q esta fora da área de despacho e continua sem pegar rede. Isso pode ser bloqueio ???? Porque entrou que existe mensagem de voz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×