w200i não pega chip.
0

4 posts neste tópico

olá pessoal estou com um se w200i sem pegar chip, já vi uma imagem que mostra o procedimento de troca de um componente mas nao deu certo, uns falam em um jumper mas na imagem nao mostra corretamente, alguem saberia o procedimento correto já que estou com 3 celulares com o mesmo defeito. desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá pessoal estou com um se w200i sem pegar chip, já vi uma imagem que mostra o procedimento de troca de um componente mas nao deu certo, uns falam em um jumper mas na imagem nao mostra corretamente, alguem saberia o procedimento correto já que estou com 3 celulares com o mesmo defeito. desde já agradeço

Veja amigo

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja amigo

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Grupo Clan GSM

pois é amigo obrigado mas todas essas alternativas já fiz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é amigo obrigado mas todas essas alternativas já fiz.

Subistitua a mesa do chip, ressolde os componentes proximos a mesma.

Faça uma dexossidação em toda p.c.i

Faça uma atualização de software no mesmo.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0