E1075 nao liga
0

6 posts neste tópico

boa noite amigos estou com um samsung e1075 que nao liga... fiz resolda o cliente diz que ele tava esquentando e na minha mao nem esquentou muito menos ligou se alguem se deparou com esse problema e se tiver soluçao me ajudem ai... desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo,ligue o atc na fonte desmontado verifique se ha algum componente esquentando com a ponta do dedo,ja peguei varios atcs desse modelo que nao ligavam e fiz uma boa limpeza em seguida resoldagem resolveu o problema,teste e post resultados,se nao resolver tente ler o mesmo na box e tente passar uma flash,aguardo o retorno do resultado,boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo,ligue o atc na fonte desmontado verifique se ha algum componente esquentando com a ponta do dedo,ja peguei varios atcs desse modelo que nao ligavam e fiz uma boa limpeza em seguida resoldagem resolveu o problema,teste e post resultados,se nao resolver tente ler o mesmo na box e tente passar uma flash,aguardo o retorno do resultado,boa sorte.

boa noite amigo tentei como me orientou nao deu certo...

tentei tambem o flash nem conecta... nao reconhece na box e nem da flash direto sem apertar mobile info checar nada...

algum componente dela deve ta fechando curto ou queimado pois quando coloco na fonte nao da nada ,,,

mais coloquei no carregador normal ai aquele ruido que da no carregador quando esta carregando o aparelho ( o ruido diminui como se estivesse passando carga ) entendeu ? trocar algum componente ? se tiver me manda um print nitido... obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo,ligue o atc na fonte desmontado verifique se ha algum componente esquentando com a ponta do dedo,ja peguei varios atcs desse modelo que nao ligavam e fiz uma boa limpeza em seguida resoldagem resolveu o problema,teste e post resultados,se nao resolver tente ler o mesmo na box e tente passar uma flash,aguardo o retorno do resultado,boa sorte.

<br>

<br>

<br>

boa noite amigo tentei como me orientou nao deu certo...<br><br>tentei tambem o flash nem conecta... nao reconhece na box e nem da flash direto sem apertar mobile info checar nada...<br><br>algum componente dela deve ta fechando curto ou queimado pois quando coloco na fonte nao da nada ,,,<br>mais coloquei no carregador normal ai aquele ruido que da no carregador quando esta carregando o aparelho ( o ruido diminui como se estivesse passando carga ) entendeu ? trocar algum componente ? se tiver me manda um print nitido... obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo tentei como me orientou nao deu certo... tentei tambem o flash nem conecta... nao reconhece na box e nem da flash direto sem apertar mobile info checar nada... algum componente dela deve ta fechando curto ou queimado pois quando coloco na fonte nao da nada ,,, mais coloquei no carregador normal ai aquele ruido que da no carregador quando esta carregando o aparelho ( o ruido diminui como se estivesse passando carga ) entendeu ? trocar algum componente ? se tiver me manda um print nitido... obrigado

Olá bom dia, tenho "leve" impressão, se já realizou todos esses procedimentos, seria hora de devolver ao cliente, poia hora ou hora irá aparecer alguns sem solução de reparo, pois justamente nestes casos podem nos perturbar logo aí adiante. Outra dica, é evitar postar repetidamente sem necessidade, entendo que as vezes o navegador pode congelar ou algo do tipo, mas se passaram 3 minutos de uma postagem repetida a outra.

Mas pode continuar, essa foi só minha dica, certo, assim desejo sábia decisão neste caso! Abraço colega!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá bom dia, tenho "leve" impressão, se já realizou todos esses procedimentos, seria hora de devolver ao cliente, poia hora ou hora irá aparecer alguns sem solução de reparo, pois justamente nestes casos podem nos perturbar logo aí adiante. Outra dica, é evitar postar repetidamente sem necessidade, entendo que as vezes o navegador pode congelar ou algo do tipo, mas se passaram 3 minutos de uma postagem repetida a outra.

Mas pode continuar, essa foi só minha dica, certo, assim desejo sábia decisão neste caso! Abraço colega!

acessei do celular deu bug... e eviou assim ....

e sobre o aparelho so tava tentando melhorar meus conhecimentos mais vi que nao é tao simples...

ogrigado a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0