Q5+ aparelho travado com a mansagem AGUARDE
0

9 posts neste tópico

Desde já peço desculpas se já temos algum tópico com este assunto! Há seis dias que pesquiso neste forum, que poderia ser mais rapida essa pesquisa se não existisse tantas pessoas sem qualificações técnicas "bagunçando" alguns tópicos, mas voltando ao assunto, só encontrei um tópico em que um membro, me desculpe pois não me recordo o nome do mesmo, cita uma solução mas pro f160 que tentei com o q5+ mas naum deu certo. Coloco um chip da claro em qualquer um dos três slots e quando ligo o aparelho aparece a mensagem "reproduzir toque" depois fica travado com a mensagem "aguarde" com um reloginho girando. Os aparelhos são os q na tampa tem a incrição EcopowerEP-Q5+, e na parte interna tem RAINBOW Q5+TV MOBILE, acho difícil mas talvez possa ajudar. Se algum membro poder ajudar fico agradecido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desde já peço desculpas se já temos algum tópico com este assunto!

Há seis dias que pesquiso neste forum, que poderia ser mais rapida essa pesquisa se não existisse tantas pessoas sem qualificações técnicas "bagunçando" alguns tópicos, mas voltando ao assunto, só encontrei um tópico em que um membro, me desculpe pois não me recordo o nome do mesmo, cita uma solução mas pro f160 que tentei com o q5+ mas naum deu certo.

Coloco um chip da claro em qualquer um dos três slots e quando ligo o aparelho aparece a mensagem "reproduzir toque" depois fica travado com a mensagem "aguarde" com um reloginho girando.

Os aparelhos são os q na tampa tem a incrição EcopowerEP-Q5+, e na parte interna tem RAINBOW Q5+TV MOBILE, acho difícil mas talvez possa ajudar.

Se algum membro poder ajudar fico agradecido!

isso acontece quando a claro começa a enviar mensagens de configurações.

teste com outra operadora e veja se vai persiste o problema caso persista diga qual equipamentos para china o sr: possui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente magalhaescell, somente com a claro que acontece este problema. Com as pesquisas que fiz eu vi que a claro tem um banco de dados de aparelhos e quando um certo aparelho tenta conectar ela tenta atualiza-lo com esse banco de dados, como estes aparelhos provavelmente não existem no banco de dados dela eles não vão conseguir conectar, só se existir uma maneira de pular ou evitar q o aparelho faça essa atualização. Utilizo a spiderman e estou aguardando a chegada da gpg que pedi, mas se for o caso que citei não vai me servi de nada estas ferramentas. Ou estou enganado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desde já peço desculpas se já temos algum tópico com este assunto! Há seis dias que pesquiso neste forum, que poderia ser mais rapida essa pesquisa se não existisse tantas pessoas sem qualificações técnicas "bagunçando" alguns tópicos, mas voltando ao assunto, só encontrei um tópico em que um membro, me desculpe pois não me recordo o nome do mesmo, cita uma solução mas pro f160 que tentei com o q5+ mas naum deu certo. Coloco um chip da claro em qualquer um dos três slots e quando ligo o aparelho aparece a mensagem "reproduzir toque" depois fica travado com a mensagem "aguarde" com um reloginho girando. Os aparelhos são os q na tampa tem a incrição EcopowerEP-Q5+, e na parte interna tem RAINBOW Q5+TV MOBILE, acho difícil mas talvez possa ajudar. Se algum membro poder ajudar fico agradecido!

Juliano, justamente neste modelo exato que esta citando é assim mesmo que ocorre, mas vou ter que defender por incrível que pareça a operadora em questão, pois não é culpa dela, mas sim do aparelho, pois as operadoras são obrigadas a aceitarem aparelhos apenas regulamentados pela ANATEL, portanto certamente não é o caso, certo. Mas ah outro porém, mas este um técnico que trabalha nesta área sabe e as regras são claras.

Ah, sobre você ter lido em outro tópico, mas sobre o F160 era eu mesmo e nosso grande colega NNCOUTO, refrescando sua memória.

Eu por enquanto só posso deixar dito que em alguns aparelhos vai ser assim mesmo, dependendo da versão instalada e tudo mais, terá que deixar esse CHIP fora ou em outros deixando inserido só no 3º ou 4º SIM CARD com alguns dicas já deixadas lá no tópico do F160.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certamente caro colega Marcio Wolfart, tópico seu e NNCOUTO! Meu maior problema é que 98% da população na região q moro utiliza claro, é vender para os outros 2% estes aparelhos. Como vc disse não é culpa da operadora. Aparelhos não regulamentados pela ANATEL sempre terão alguma limitação! Vou tentar alguns procedimentos provavelmente em vão, e aguardar q algum de nossos colegas encontre uma solução ou q por sorte eles consigam funcionar com esta operadora! Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certamente caro colega Marcio Wolfart, tópico seu e NNCOUTO! Meu maior problema é que 98% da população na região q moro utiliza claro, é vender para os outros 2% estes aparelhos. Como vc disse não é culpa da operadora. Aparelhos não regulamentados pela ANATEL sempre terão alguma limitação! Vou tentar alguns procedimentos provavelmente em vão, e aguardar q algum de nossos colegas encontre uma solução ou q por sorte eles consigam funcionar com esta operadora! Obrigado!

Isso e até acredito que não será em vão, testes e novas opiniões nestes modelos DUAL são bem vindos sempre colega. Mas não precisa só vender pros 2%, basta trocar de modelo, testar outros e quando encontrar sem este inconveniente seguir nesta linha, alguns vão dar certo todas operadoras. Este modelo que citou possui até ótimo som, reconhecimento via USB e até visual, mas...

Bom início de noite amigo e espero ter colaborado na medida do possível, até mais!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desde já peço desculpas se já temos algum tópico com este assunto!

Há seis dias que pesquiso neste forum, que poderia ser mais rapida essa pesquisa se não existisse tantas pessoas sem qualificações técnicas "bagunçando" alguns tópicos, mas voltando ao assunto, só encontrei um tópico em que um membro, me desculpe pois não me recordo o nome do mesmo, cita uma solução mas pro f160 que tentei com o q5+ mas naum deu certo.

Coloco um chip da claro em qualquer um dos três slots e quando ligo o aparelho aparece a mensagem "reproduzir toque" depois fica travado com a mensagem "aguarde" com um reloginho girando.

Os aparelhos são os q na tampa tem a incrição EcopowerEP-Q5+, e na parte interna tem RAINBOW Q5+TV MOBILE, acho difícil mas talvez possa ajudar.

Se algum membro poder ajudar fico agradecido!

Juliano Taveira, o que você cita nessas palavras, não condiz com o fórum, aqui preservamos respeito com qualquer membro que esteja aqui doando os seus conhecimentos, se a resposta de algum não resolveu o seu problema, mais poderão resolver outros problemas, de determinada marcas.

Sobre a pesquisa ser mais rápida, isso só logica de pesquisa, é só usar as palavras corretas que vai encontra com facilidade o conteúdo que tem disponível neste fórum

Quanto a qualificação, quem samos nós para questionar, o fórum é aberto para técnicos iniciantes, portanto vão encontra muitos tópicos que muitos membros inexperientes, mais isso é normal em todo fórum.

Peço sua compreensão, esse fórum tem o maior respeito com os seus membros.

Há seis dias que pesquiso neste forum, que poderia ser mais rapida essa pesquisa se não existisse tantas pessoas sem qualificações técnicas "bagunçando" alguns tópicos.

Quanto o problema do seu telefone, todos nós sabemos que os telefones chineses é ainda assunto novo no Brasil. E esse fórum vem se penhado o máximo possível para trazer o melhor de conteúdo para vocês.

No seu caso tem que fazer alguns procedimentos:

1- uma formatação na gpgdragon

2- aplicar um firmware

Se não resolver só resta espera possível solução.

Boa Sorte!

Att. Ronysat.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Juliano Taveira, o que você cita nessas palavras, não condiz com o fórum, aqui preservamos respeito com qualquer membro que esteja aqui doando os seus conhecimentos, se a resposta de algum não resolveu o seu problema, mais poderão resolver outros problemas, de determinada marcas.

Sobre a pesquisa ser mais rápida, isso só logica de pesquisa, é só usar as palavras corretas que vai encontra com facilidade o conteúdo que tem disponível neste fórum

Quanto a qualificação, quem samos nós para questionar, o fórum é aberto para técnicos iniciantes, portanto vão encontra muitos tópicos que muitos membros inexperientes, mais isso é normal em todo fórum.

Peço sua compreensão, esse fórum tem o maior respeito com os seus membros.

Quanto o problema do seu telefone, todos nós sabemos que os telefones chineses é ainda assunto novo no Brasil. E esse fórum vem se penhado o máximo possível para trazer o melhor de conteúdo para vocês.

No seu caso tem que fazer alguns procedimentos:

1- uma formatação na gpgdragon

2- aplicar um firmware

Se não resolver só resta espera possível solução.

Boa Sorte!

Att. Ronysat.

Me desculpe se me expressei mau!

Estava dizendo sobre pessoas que não trabalham no ramo de assistencia técnica, mas um fórum é para tirar dúvidas, compartilhar conhecimentos e consequentemente solucionar problemas.

Em momento algum tive a intenção de criticar este excelente fórum que me ajudou desde o ínicio, e qualquer "técnico" inexperiente ou experiente que eu possa ajudar sempre estarei disposto a ajudar.

Aos que não são técnicos bastam procurar uma assistencia técnica que nossos colegas sempre estarão a disposição para solucionar seus problemas.

Peço desculpas aos nossos colegas membros do forum clangsm!

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peço desculpas mais uma vez caro Ronysat, mas naum me referi as respostas e sim as perguntas. Ronysat tenho muito respeito por você, por isso peço que não alonguemos mais sobre este assunto que não engrandecera em nada nosso otimo fórum!;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0