S5620 samsung n Liga
0

5 posts neste tópico

Galera estou com esse ATC da samsung q com a bateria n esta ligando... Ae tentei coloca-lo na fonte quando eu conecto os cabos nos polos positivo e negativo fica normal o ATC ja quando pressiono o power o ATC mostra a corrente normal d quando esta ligando derrepente ele pula para 1.23A e zera novamente n ligando o ATC.... Alguem ja passou por esse transtorno?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera estou com esse ATC da samsung q com a bateria n esta ligando...

Ae tentei coloca-lo na fonte quando eu conecto os cabos nos polos positivo e negativo fica normal o ATC ja quando pressiono o power o ATC mostra a corrente normal d quando esta ligando derrepente ele pula para 1.23A e zera novamente n ligando o ATC....

Alguem ja passou por esse transtorno?

Amigo tente fazer a troca da bateria...

Se não resolver faça uma ressolda no conector de carga mesmo que eles estão funcionando na fonte faça a ressolda!

Aguardando!

Grupo Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente fazer a troca da bateria...

Se não resolver faça uma ressolda no conector de carga mesmo que eles estão funcionando na fonte faça a ressolda!

Aguardando!

Grupo Clan GSM!!!

amigo tentei esse procedimento mais n resolveu

tem mais alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tentei esse procedimento mais n resolveu

tem mais alguma ideia?

O Senhor testou com uma bateria nova?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0