sansung j700i desapareceu os icones do menu
0

5 posts neste tópico

após uma queda fiz a ressoldagem ele voltou ,porem quando se acessa o menu só aparece o ícone de mensagem,o restante simplesmente sumiu,obs:todas as teclas estão normal,o que fazer nessa situação,obrigado a todos que sempre se dispõem,abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nesse caso aplicar uma flash no atc... o sr possui alguma box para o procedimento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

após uma queda fiz a ressoldagem ele voltou ,porem quando se acessa o menu só aparece o ícone de mensagem,o restante simplesmente sumiu,obs:todas as teclas estão normal,o que fazer nessa situação,obrigado a todos que sempre se dispõem,abraços.

Olá colega Joel, provavelmente ocorreu um aquecimento próximo de onde estão gravados os dados deste aparelho, ou até um certo reset no circuito, uma nova reinstalação do softwares realmente deve resolver, mas antes pode estar digitando *2767*3855# tentando FULL reset.

Mas o que eu gostaria deixar registrado, pois ando percebendo que és um bom técnico que trabalhas mais a vontade na área física, mas lembre-se para termos um melhor sucesso, área física e lógica devem andar juntas. Se estiver enganado pode corrigir.

Não nos coloca se possui alguma BOX (equipamentos acompanhados de programas de computador para reparos em aparelhos...), mas quando tiver, poderia deixar escrito em sua assinatura de perfil. Pode ver algumas aqui Please login or register to see this link. de exemplo.

Se eu tiver equivocado me desconsidere, no mais abraço e continue nos ajudando!

Compartilhar este post


Link para o post
Compartilhar em outros sites

agradeço ao j.v.cell e ao marcio wolfart,realmente o meu forte é a parte fisica do atc, já o soft e outros serviços da área é um amigo que faz,como ainda estou começando,preciso dominar com mais firmeza e convicção minha área,já pretendendo adquirir minhas boxs o mais breve possivel, com relação ao atc citado ja fizemos o procedimento com a box,chegou até normalizar, mas logo depois,voltou o mesmo defeito, agora ele só abre a tela inicial e desliga,mas mesmo assim sou grato pela dedicação em ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

agradeço ao j.v.cell e ao marcio wolfart,realmente o meu forte é a parte fisica do atc, já o soft e outros serviços da área é um amigo que faz,como ainda estou começando,preciso dominar com mais firmeza e convicção minha área,já pretendendo adquirir minhas boxs o mais breve possivel, com relação ao atc citado ja fizemos o procedimento com a box,chegou até normalizar, mas logo depois,voltou o mesmo defeito, agora ele só abre a tela inicial e desliga,mas mesmo assim sou grato pela dedicação em ajudar.

Fico feliz que eu tenha acertado em minha analise, já está no caminho certo, pois área física é importantíssima e já está num fórum top de linha.

Agora sobre o caso deste celular, pelo que nos falou, acredito que tenha solução, pois está funcionando com teclas e tudo, reinstalar uma full flash de mesma versão, após só voltar com algumas configurações de praxe do próprio deva resolver.

Boa sorte, abraço amigo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0