J700i sem sinal de rede
0

5 posts neste tópico

Pessoal, estou som um a J700i, esta sem sinal de rede, já fiz ressolda, atualizei e nada, quando uso o chip, aparece a seguinte mensagem " nem uma rede foi encontrada" alguém pode me ajudar. desde já Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, estou som um a J700i, esta sem sinal de rede, já fiz ressolda, atualizei e nada, quando uso o chip, aparece a seguinte mensagem " nem uma rede foi encontrada" alguém pode me ajudar.

desde já Agradeço.

amigo ja aplicou uma e2p nele

aqui tem uma boa

Please login or register to see this link.

vc tb pode ta consultando se o aparelho esta na black list

aqui Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja aplicou uma e2p nele

aqui tem uma boa ó

Please login or register to see this link.

vc tb pode ta consultando c o aparelho esta na black list

aqui Please login or register to see this link.

Amigo passei a E2p e ainda do mesmo jeito, agora vou consultar Black List.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Aldenor, o que quer dizer o arquivo = PLK <BADSET>, 00000000 segue print.Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Aldenor, o que quer dizer o arquivo = PLK <BADSET>, 00000000 segue print.[ATTACH=CONFIG]21971[/ATTACH]

rapaz ai tu me pegou, decifrar esses codigos binarios ai é osso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0