Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Diego Silva™

[ MG 125 ] Mostra carregando mais não carrega "/

Posts Recomendados

- Galera éo seguinte, estou com um ATC aqui na assistência que mostra carregando mais nao carrega ! detalhe cliente com raiva do acontecimento do Ap. forçou tanto o conector que danificou os Resistores e Capacitores da placa ...( deslocando-os ) Eu não tenho diagrama e éa primeira vez que pego esse atc =/ devido isso, não sei se recoloquei os Capacitores e Resistores correto ( pois mostra carregando mais nao carrega ) Alguém ai tem o diagrama ou mesmo uma foto da placa, para que eu possa tirar minhas dúvidas !!! e solucionar esse problema Agradeço'

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo!!!

É so da uma pesquisada que voce iria achar sem problema

mas esta ai

http://www.clangsm.com.br/vb/showthread.php?t=73&page=4

Espero ter ajudado.

DANCELL agradeço !

mais sem resultado positivos

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Ja retirei o conector de acessorios e recoloquei novamente e nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

DANCELL agradeço !

mais sem resultado positivos

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Ja retirei o conector de acessorios e recoloquei novamente e nada...

Então oque podemos concluir é que mesmo você tirando o conector ainda aparece na tela que esta conectado mais não esta,verifique a parte dos componentes ao redor de ondeo conector é soldado pois deve obter algum componente em curto que esta mostrando que esta conectado fone mais não esta...

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×