Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
tarsoayala

D880 Chip1 com sinal mas não liga!!!

Posts Recomendados

Bom dia amigos do fórum, estou com um atc D880 que quando se coloca os chips as torres ficam todas cheias mas somente no chip 21 completa-se ligação. O chip 1 dá torre alta mas fica só discando e nada e quando se liga para ele dá desligado, o que pode ser? Alguém tem alguma dica de reparo para esse defeito?? Um abraço para todos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos do fórum, estou com um atc D880 que quando se coloca os chips as torres ficam todas cheias mas somente no chip 21 completa-se ligação. O chip 1 dá torre alta mas fica só discando e nada e quando se liga para ele dá desligado, o que pode ser? Alguém tem alguma dica de reparo para esse defeito??

Um abraço para todos!!!

Amigo já tentou passar uma flash? Já verificou se há oxidação, tente ressoldar o slot do sim card. E verifique se na placa do mesmo não há nenhum componente danificado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo não passei flash pq não sei se da para se resolver com flahs e como possui dados dos clientes não queria apagar passando uma nova programação e não resolvendo o problema. Com relação ao slot ele lê o chip, reconhece o mesmo só que na hora de ligar fica só discando. Help

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos ainda to sem nenhuma solução para esse defeito alguém tem dicas para executar algum reparo???

Uma das tentativas seria rodar uma flash no mesmo como já lhe foi indicado. Só da pra saber se é software tentando. Esse tipo de problema temos que ir por eliminação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×