SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Claudio Neto

U600 Sem Serviço da Operadora

9 posts neste tópico

pessoal estou com um U600 da Sansung, depois que tentei desbloquear ele pela UST PRO tive maior dor de cabeça. imei fikou 0044001... consegui arrumar de volta aew passei uma flash nele e agora ta sem sem sinal como se tivesse bloqueado a linha algo parecido toda vez que ligo o atc aparece a frase "falta do utilizador durante acao ilegal" e nao axa rede o que poderia ser U600 UST PRO

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal estou com um U600 da Sansung, depois que tentei desbloquear ele pela UST PRO tive maior dor de cabeça. imei fikou 0044001... consegui arrumar de volta aew passei uma flash nele e agora ta sem sem sinal como se tivesse bloqueado a linha algo parecido toda vez que ligo o atc aparece a frase "falta do utilizador durante acao ilegal" e nao axa rede o que poderia ser

U600 UST PRO

Senhor, esse aparelho ficou com erro na eeprom, tente reparar a eeprom. caso não der certo, faça um erase seguido de flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, esse aparelho ficou com erro na eeprom, tente reparar a eeprom. caso não der certo, faça um erase seguido de flash

Please login or register to see this link.

esse e o procedimento que estou fazendo write eepron com uma flash que baixei e esotu editando imei pois ele estava com 0044001...

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]18468[/ATTACH]

esse e o procedimento que estou fazendo write eepron com uma flash que baixei e esotu editando imei pois ele estava com 0044001...

Quais as outrs box o Sr. possui ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao! so possuo spiderman-ustpro-setoolbox3-smartclip-mxkey-jaf,pkey

Não vou lhe dar uma noticia assim das melhores, como UST-PRO esta parada em atualizações pode ate ser que tenha uma flash boa que recupere esse erro. Mais se o senhor resolveria esse problema fácil fácil com o HWK. O erase que o Luc@s se refere e justamente no HWK.

Mais fica minha dica. Outra coisa olha direito no fundo do U600 e veja se o mesmo e U600 OU u600b ou mesmo U600G.

Abraços Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0