Ir para conteúdo
Entre para seguir isso  
soaresf

Nokia 5310

Posts Recomendados

Parceiros , tenho aqui um nokia 5310 tava na claro fiz o desbloqueio na mxkey normal só que não sobe sinal , flashei com um versão mais alta mesmo assim não tive excito, por favor alguma dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceiros , tenho aqui um nokia 5310 tava na claro fiz o desbloqueio na mxkey normal só que não sobe sinal , flashei com um versão mais alta mesmo assim não tive excito, por favor alguma dica.

Refaça a Flash,desbloqueio e no final marque as opções pra restaurar todas as Configurações Padrão!!!

Boa Sorte.

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceiros , tenho aqui um nokia 5310 tava na claro fiz o desbloqueio na mxkey normal só que não sobe sinal , flashei com um versão mais alta mesmo assim não tive excito, por favor alguma dica.

Parceiro! tente fazer uma resolda no P.A

assim pode ser que dê serto, blz? valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nada tou baixando uma flash do suporte da box, pra ver

Srº esse ATC antes de Realizar o Desbloqueio de Operadora estava com sinal Normalmente?

Qual a mensagem que ele apresenta quando coloca chip Atual ow algum outro(sem sinal, sem serviço,Registro cartão sim Falhou)???

Aguardo....

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fredoc, veja a leitura do atc na Mxkey Phone Type: RM-304 (Nokia 5310 XpressMusic) SW Version: V 09.42 07-11-08 RM-304 © Nokia Imei plain: xxxxxxxxxxxxxxxxxxx Product Code: 0558123 Language Pack: - not available. SIMLOCK seems to be valid SUPERDONGLE_KEY invalid! - WD timer enabled, phone will reboot itself after 3 min. CMLA_KEY seems to be valid WMDRM_PD seems to be valid SIMLOCK_TEST passed SECURITY_TEST passed Imei net: xxxxxxxxxxxxxxxxxxx Version: SIMLOCK SERVER Counter: 0/3, 0/10 CONFIG_DATA: 2440700000000000 PROFILE_BITS: 0000000000000000 BLOCK 1: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF BLOCK 2: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF BLOCK 3: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF BLOCK 4: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF BLOCK 5: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF BLOCK 6: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF BLOCK 7: 1=OPEN 2=OPEN 3=OPEN 4=OPEN 5=OPEN, DATA=FFFFFF

Compartilhar este post


Link para o post
Compartilhar em outros sites

Blz fiz uma flash com a versão 10.10 que o parceiro Wellington Maciel passou pra mim , deu certo subiu sinal , mais se fica se fica mexendo nos menus por um tempo ele se apaga sozinho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×