Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
tiagocal

[AJUDA] Problemas com Jailbreak+desbloqueio Iphone 3GS

Posts Recomendados

Pessoal, boa tarde... me ajudem por favor.. bom, possuo um Iphone 3gs BB 5.15.04 iOS 4.2.1 (veio de fabrica assim) e depois de pesquisar muito na net, descobri que para desbloquea-lo, tinha que atualizar o BB para 6.15.00 e depois fazer o unlock.. enfim foi atualizado para 6.15.00 (ipad) para poder logo em seguida dar o unlock com o ultrasnow... bom.. tudo ocorreu aparentemente normal.. meu celular agora ta desbloqueado e tal.. apesar de dar alguns probleminhas chatos, mas com muita insistencia consegui.. esta com a BB 6.15.00 e esta funcionando agora todas as operadoras... POREM, tem um problema chato que nao sei resolver!!! desde que rodei o ultrasn0w, depois que resetei quando ele pede, toda vez q eu tenho que desligar o iphone por algum motivo, eu so consigo ligar novamente se eu abrir o redsn0w, selecionar o iOS (4.2.1), marcar a opção "JUST BOOT TETHERED RIGHT NOW" , fazer o DFU, ai ele vai fazer os procedimentos e pronto, o iphone liga normal.. funciona e tal.. mas po, toda hora tem que fazer isso ! ele so liga assim !! alguem sabe o q fazer ?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×