Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Silas Moreira

kp570 erro na flash

Posts Recomendados

estou com um problema serio fui atualizar um kp570 pela vigis usando uma firmeware baixada aqui do forum mas deu erro na flash em 16% e nao completa a flash de jeito nenhum mesmo com a bateria 100% carregada fiz uma limpeza no atc verifiquei o conector que estava em perfeito estado usei varias flash diferentes mas sem sucesso dava o mesmo erro em 16% tentei pro outro programa o GSMulti V3.0 usando cabo usa so que da erro tambem em 20% nao sei mais como proceder se alguem puder me ajudar agadeço desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um problema serio fui atualizar um kp570 pela vigis usando uma firmeware baixada aqui do forum mas deu erro na flash em 16% e nao completa a flash de jeito nenhum mesmo com a bateria 100% carregada fiz uma limpeza no atc verifiquei o conector que estava em perfeito estado usei varias flash diferentes mas sem sucesso dava o mesmo erro em 16% tentei pro outro programa o GSMulti V3.0 usando cabo usa so que da erro tambem em 20% nao sei mais como proceder se alguem puder me ajudar agadeço desde ja.

ha ta ai o print do erro

post-21613-139967513661_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja mudei a versão de flash e baixei a velocidade mas continua a mesma coisa nunca peguei um lg assim que desse erro tantas vezes!

Amigo tente fazer essa flash alimentado o Atc por uma fonte ou mude até mesmo a bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×