Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
TGustavo

Iphone Sem sinal

Posts Recomendados

Bom dia amigos, Eu sei que existe varios topicos relacionado a isto.. mas e o seguinte, eu ja fiz o jailbreak pelo redsn0w , intalei o ultrasn0w.... fui testar apareceu sem servico.. atualizei denovo Iphone 3GS versao 4.2.1 modem 06.15.00 utilizei o novo GreenPois0n instalei o cydia e instalei o ultrasn0w fui testar apareceu o sem servico... tentei fazer o desbloqueio sem wi-fi... mas tbm nao funciono apareceu sem servico... oq posso fazer agora? :S

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

o Atc e da AT&T fiz os procedimentos mais de 5x cada.. e nao da sinal...:S acho mtu estranho pois e o primeiro de muitos...tds que eu ja fiz nunk deram esse problema...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha a única coisa que acho que deve estar acontecendo é esse Iphone estiver com Restrição de Operadora(Black List)

Vamos fazer uma consulta Black list pra tirar essa Hipótese.

Me manda Por MP o Nº serial dele, logo que chegar pra mim posto Resultados...

Aguardo...

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

imei: 01226xxxxxxxxxx =)

Srº Gustavo seu Iphone não há restrição. Esta liberado pra todas Operadoras.

Repita os Procedimentos.

Veja se no fazer esse Procedimento:http://www.clangsm.com.br/vb/iphone-ipod-touch-ipod/13665-desbloqueio-iphone-4-2-1-sem-wifi.html

Ele possui os arquivos nas pastas(Rawfile system,VAR,root,media) Se caso ele não Tiver refaça todo Procedimento e finalize com esse, mas pra isso precisa haver os arquivos acima descritos....

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Srº tem que fazer como manda o Procedimento.

1° Abra o iFunbox.exe

2° Clique em "Rawfile system"

3° Abra a pasta "VAR"

4° Agora abra "root"

5° Em seguida "media"

dentro da pasta "media" deve ser criado uma nova pasta com nome (Cydia) - > Dentro da pasta Cydia crie uma nova pasta com nome (AutoInstall) E dentro da pasta AutoInstall cole esses dois aquivos

Após fazer Todo processo Reinicie ele umas 2x e aguarde um poko, até que o sinal surgir.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o processo e reiniciei 2x deixei ligado desde ontem.. e vi hj q ainda ta sem servicO !

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

TGustavo,

Como vejo em seu tópico, todos os procedimentos corretos já foram feitos, não existe a menor hipótese de ainda ser software, não há segredo sobre isso, e dificilmente iPhone vindo de fora do País terá restrição. O que seria mais viável? Abra o aparelho e verifique se não tem nada errado, fora do lugar, sinais de oxidação, aquecimento etc... iPhone são forte na área de software, mais o hardware é sensível, acredito fortemente que seja hardware.

Verifique essa parte - > http://www.clangsm.net/Upload/images/imgjlcl.jpg

É a parte responsável pelo sinal do aparelho, provavelmente seja essa a causa do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite galera , li atentamente todas passagens deste tópico e tenho um aparelho (3G importado IOS 4.2.1 baseband 6.15 ) , que esta apresentando o mesmo problema do nosso amigo Tgustavo , já tinha pesquisado no fórum e feito ateriormente todas as formas de desbloqueio umas 20 no mínimo , e após todas o cara volta com 3G porém sem sinal de operadora ( tentei todos chips ) e nada , acredito que estejamos com um problema em comum e bem específico , caso algum de nossos amigos possa adicionar alguma nova sujestao estarei a disposição para testar-lá e desde já agradeço . *obs. tenho gadgets aplle desde o iPhone 1 já estou no iPad e sempre destravei e desbloqueei todos meus e de meus amigos , mas este aparelho se comporta de uma forma diferente teiiiiiimosooooo !!!!!! Boa noite a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, eu tbm tive o msm problema que vcs estão tendo, atualizei p/ o IOS 5.0.1, bb 6.15.00, iphone 3gs estava até triste, mas nunca devemos desistir!!! Adivinhem eu procurei por outros tipos de busca, e adivinhem???? Achei aqui mesmo a solução p/ meu problema!!! o topico é esse:

http://www.clangsm.com.br/vb/iphone-ipod-touch-ipod/32270-desbloqueio-do-iphone-4-3gs-ios-5-0-1-com-ulrasn0w-1-2-5-guia.html

o problema é que o Cydia mostrava o ultrasn0w 1.2.4 e esse não está resolvendo!!! Não sei se é preciso instalar o Ifile e seguir os passos dele ou simplesmente procurar pelo ultrasn0w no Cydia. Caso alguem resolva s/ instalar o Ifile poste aqui para ajudar os outros. Obrigado pelas dicas, vcs estãosalvando muitas vidas!!!! hahahahahaha

Boa noite galera , li atentamente todas passagens deste tópico e tenho um aparelho (3G importado IOS 4.2.1 baseband 6.15 ) , que esta apresentando o mesmo problema do nosso amigo Tgustavo , já tinha pesquisado no fórum e feito ateriormente todas as formas de desbloqueio umas 20 no mínimo , e após todas o cara volta com 3G porém sem sinal de operadora ( tentei todos chips ) e nada , acredito que estejamos com um problema em comum e bem específico , caso algum de nossos amigos possa adicionar alguma nova sujestao estarei a disposição para testar-lá e desde já agradeço .

*obs. tenho gadgets aplle desde o iPhone 1 já estou no iPad e sempre destravei e desbloqueei todos meus e de meus amigos , mas este aparelho se comporta de uma forma diferente teiiiiiimosooooo !!!!!!

Boa noite a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×