SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
TGustavo

Iphone Sem sinal

18 posts neste tópico

Bom dia amigos, Eu sei que existe varios topicos relacionado a isto.. mas e o seguinte, eu ja fiz o jailbreak pelo redsn0w , intalei o ultrasn0w.... fui testar apareceu sem servico.. atualizei denovo Iphone 3GS versao 4.2.1 modem 06.15.00 utilizei o novo GreenPois0n instalei o cydia e instalei o ultrasn0w fui testar apareceu o sem servico... tentei fazer o desbloqueio sem wi-fi... mas tbm nao funciono apareceu sem servico... oq posso fazer agora? :S

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º vc faz esse aqui

Please login or register to see this link.

Depois de Concluído procedimento ele ainda não der sinal faça o outro.

Please login or register to see this link.

Boa sorte.

Equipe Clan Gsm!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, primeiro eu fiz o procedimento que utiliza o Wi-fi e nao deu certo fiko sem servico ae eu fiz o sem wifi...

Compartilhar este post


Link para o post
Compartilhar em outros sites

o Atc e da AT&T fiz os procedimentos mais de 5x cada.. e nao da sinal...:S acho mtu estranho pois e o primeiro de muitos...tds que eu ja fiz nunk deram esse problema... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha a única coisa que acho que deve estar acontecendo é esse Iphone estiver com Restrição de Operadora(Black List)

Vamos fazer uma consulta Black list pra tirar essa Hipótese.

Me manda Por MP o Nº serial dele, logo que chegar pra mim posto Resultados...

Aguardo...

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

imei: 01226xxxxxxxxxx =)

Srº Gustavo seu Iphone não há restrição. Esta liberado pra todas Operadoras.

Repita os Procedimentos.

Veja se no fazer esse Procedimento:Please login or register to see this link.

Ele possui os arquivos nas pastas(Rawfile system,VAR,root,media) Se caso ele não Tiver refaça todo Procedimento e finalize com esse, mas pra isso precisa haver os arquivos acima descritos....

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu coloqueio os 2 arquivos na pasta autoinstall ne... ae reiniciei o atc 3x... ae nao deu sinal ae abri o ifunbox denovo e tinha um icone (uma estrela amarela) com o nome de cydia oq mais eu faco?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Srº tem que fazer como manda o Procedimento.

1° Abra o iFunbox.exe

2° Clique em "Rawfile system"

3° Abra a pasta "VAR"

4° Agora abra "root"

5° Em seguida "media"

dentro da pasta "media" deve ser criado uma nova pasta com nome (Cydia) - > Dentro da pasta Cydia crie uma nova pasta com nome (AutoInstall) E dentro da pasta AutoInstall cole esses dois aquivos

Após fazer Todo processo Reinicie ele umas 2x e aguarde um poko, até que o sinal surgir.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o processo e reiniciei 2x deixei ligado desde ontem.. e vi hj q ainda ta sem servicO ! :(

TGustavo,

Como vejo em seu tópico, todos os procedimentos corretos já foram feitos, não existe a menor hipótese de ainda ser software, não há segredo sobre isso, e dificilmente iPhone vindo de fora do País terá restrição. O que seria mais viável? Abra o aparelho e verifique se não tem nada errado, fora do lugar, sinais de oxidação, aquecimento etc... iPhone são forte na área de software, mais o hardware é sensível, acredito fortemente que seja hardware.

Verifique essa parte - > Please login or register to see this link.

É a parte responsável pelo sinal do aparelho, provavelmente seja essa a causa do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite galera , li atentamente todas passagens deste tópico e tenho um aparelho (3G importado IOS 4.2.1 baseband 6.15 ) , que esta apresentando o mesmo problema do nosso amigo Tgustavo , já tinha pesquisado no fórum e feito ateriormente todas as formas de desbloqueio umas 20 no mínimo , e após todas o cara volta com 3G porém sem sinal de operadora ( tentei todos chips ) e nada , acredito que estejamos com um problema em comum e bem específico , caso algum de nossos amigos possa adicionar alguma nova sujestao estarei a disposição para testar-lá e desde já agradeço . *obs. tenho gadgets aplle desde o iPhone 1 já estou no iPad e sempre destravei e desbloqueei todos meus e de meus amigos , mas este aparelho se comporta de uma forma diferente teiiiiiimosooooo !!!!!! Boa noite a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, eu tbm tive o msm problema que vcs estão tendo, atualizei p/ o IOS 5.0.1, bb 6.15.00, iphone 3gs estava até triste, mas nunca devemos desistir!!! Adivinhem eu procurei por outros tipos de busca, e adivinhem???? Achei aqui mesmo a solução p/ meu problema!!! o topico é esse:

Please login or register to see this link.

o problema é que o Cydia mostrava o ultrasn0w 1.2.4 e esse não está resolvendo!!! Não sei se é preciso instalar o Ifile e seguir os passos dele ou simplesmente procurar pelo ultrasn0w no Cydia. Caso alguem resolva s/ instalar o Ifile poste aqui para ajudar os outros. Obrigado pelas dicas, vcs estãosalvando muitas vidas!!!! hahahahahaha

Boa noite galera , li atentamente todas passagens deste tópico e tenho um aparelho (3G importado IOS 4.2.1 baseband 6.15 ) , que esta apresentando o mesmo problema do nosso amigo Tgustavo , já tinha pesquisado no fórum e feito ateriormente todas as formas de desbloqueio umas 20 no mínimo , e após todas o cara volta com 3G porém sem sinal de operadora ( tentei todos chips ) e nada , acredito que estejamos com um problema em comum e bem específico , caso algum de nossos amigos possa adicionar alguma nova sujestao estarei a disposição para testar-lá e desde já agradeço .

*obs. tenho gadgets aplle desde o iPhone 1 já estou no iPad e sempre destravei e desbloqueei todos meus e de meus amigos , mas este aparelho se comporta de uma forma diferente teiiiiiimosooooo !!!!!!

Boa noite a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal Estou com problema de sinal em meu iPhone 3Gs, já segui inúmeros tutoriais na internet e nada... To achando que possa estar na BlackList, como faço para saber isso? Desde já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0