Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Eduardo Lana

LG GT 350 que perdeu a configuração de internet

Posts Recomendados

Estou com um GT 350 que perdeu a configuração de fabrica da internet, e não acessa mais não tem o icone. Alguem ja pegou um aparelho desse tipo que teve esse probema me ajude a resolver esse problema. Se passar um flash sera que resolve pela vigys. Se alguem estiver a solução me ajude. Fico grato pela atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo israel fiz o full reset não adiantou, agora preciso saber como configuro o gt350 para acessar a internet. Agora preciso que alguem me ajude a configurar a net para acessar. Quando acesso a internet da falha na conexão. Preciso que me ajudem a configurar esse aparelho. Como faço para acessar a net da tim

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho tambem foi deletado pelo cliente uns icones do menu, por isso não da para configurar a internet, com isso fui rodar uma flash e ele tava lendo normal e começou a rodar depois de um certo ponto parou e agora não le mas na box vigys, so liga e fica na tela lg. Alguém pode me ajudar a rodar uma flash pra voltar o aparelho. Tenho o cabo usb, o cabo da box vygis e tudo que preciso para rodar a flash se alguem ja pegou um assim me ajude urgente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpei o conector ele leu normal, mas qdo rodo a flash pela vigys vai rodando e trava qdo chega em 54% do processo de flash. Sera o que pode ser, ja baixei varios arquivos e coloquei para rodar com arquivos diferentes, da a mesma coisa. Alguem tem uma solução para o meu caso, pois o cliente ta querendo o aparelho de volta, e ele so liga e fica na tela inicial lg. Me ajudem urgente, coloquei a bateria para carregar totalmente para depois tentar rodar a flash novamente, para ver se consigo rodar a flash depois que rodar totalmente vou configurar a net. Agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça o procedimento como lhe indiquei acima amigo. mais uma dica tenta fazer tb com o botão power pressionado até o fim do processo, coloque algo pra pressionar o potão power e passe uma liga de borracha pra pressionar o botão, em seguida conecte o cabo e em seguida ligue a fonte nos polos no conector da bateria e aplique a flash, lembrando q vc tera q testar outro arquivo flash tb boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo carreguei a bateria totalmente e abaixei a velocidade e assim mesmo da esse erro por favor tem outra solução. Pois o cliente quer o aparelho do jeito que estava. Ele tambem não quer saber quer o aparelho funcionando ou um aparelho novo me ajude. imagem de erro lg gt 350.rar depois a uma tela com um quadrado Error x phone not reponde

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigo pela ajuda de todos mas como o celular nem pelo gsmmulti não aceitou a flash mandei o aparelho para a garantia. Pois se ele não roda a flash acho que erra defeito no aparelho, pois tentei todos os procedimentos citados pelo colegas do forum. Pode encerrar o topico, qdo o aparelho chegar da garantia posto se ele deu conserto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×