Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
terrivellcell

motorla W7

Posts Recomendados

Desculpe, mas nمo consegui entender, o telefone nمo abri imagem, trava ou nمo liga!

Se puder nos informe, as procedimentos efetuados e o que acontece com o telefone apَs a troca do flex!

Agurdo...

desculpe a demora!!

vamos lá ..., eu ja peguei uns 3 w7 com display "apagado " coloco o flex novo o ap acende ..., mas travando na tela inicial,

gostaria de saber se é coincidência ou tem alguma incompatibilidade ou alguma dica que ajude!!

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe, mas não consegui entender, o telefone não abri imagem, trava ou não liga!

Se puder nos informe, as procedimentos efetuados e o que acontece com o telefone após a troca do flex!

Agurdo...

desculpe a demora!!

vamos lá ..., eu ja peguei uns 3 w7 com display "apagado " coloco o flex novo o ap acende ..., mas travando na tela inicial,

gostaria de saber se é coincidência ou tem alguma incompatibilidade ou alguma dica que ajude!!

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou talvez os flex nem estejam ruins, talvez a conicidencia seja em voltar a imagem congelada ao trocar de flex !!

boa noit amigos tenho o seguinte problema tenho um w7 quando ligo ele tudo certinho só q depois quando abri ele quando chega perto do fim atela fica branca e continua ligada sem nenhuma image

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×