defaceinfor

ZENFONE 2 LASER NÃO SAI DE FASTBOOT MODE

5 posts neste tópico

Boa Tarde, estou com um zenfone 2 laser que assim que aperto o botão power, ele já inicia na tela de fastboot mode. e assim não sai até eu remover a batéria... alguma solução? já tentei reinstalar a rom mas sem sucesso, já testei todos os botões e todos eles estão funcionando normalmente.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja verificou se nao há uma pequena oxidação nos botões power e volume, faça uma limpeza nos botões e poste resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/03/2019 em 16:39, jb25 disse:

Ja verificou se nao há uma pequena oxidação nos botões power e volume, faça uma limpeza nos botões e poste resultado.

Já fiz amigo, sem sucesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, Eduardo Oliveira <~ disse:

Amigo, com minhas sinceras verdade DESISTA!!! já fiquei uns 4 meses tentando resolver isso ai, e nunca tive sucesso... estranho....

Estou pensando em desistir mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora