5310 morto alguem pode me ajudar?
0

5 posts neste tópico

TENHO UM NOKIA 5310 APOS ATUALIZAÇÃO DE FIRMWARE ELE NÃO LIGA MAIS E NÃO RECONHECE NA UB UNIVERSAL NEM PELO CABO USB NEM PELO CABO FBUS,ALGUEM PODE ME DAR UMA LUZ? AGRADEÇO DESDE JÁ

Compartilhar este post


Link para o post
Compartilhar em outros sites

TENHO UM NOKIA 5310 APOS ATUALIZAÇÃO DE FIRMWARE ELE NÃO LIGA MAIS E NÃO RECONHECE NA UB UNIVERSAL NEM PELO CABO USB NEM PELO CABO FBUS,ALGUEM PODE ME DAR UMA LUZ?

AGRADEÇO DESDE JÁ

É proibido alterar modo escrita do forum (letras em maiúscula) Regras do Fórum Clan GSM

Se possivel post a tela de erro/leitura do seu ATC. Ow tente jogar uma versão firmawere maior no mesmo.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

segue o erro pela ub universal lembrando que não consigo colocar ele em local modepost-31334-13996748125_thumb.jpg

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual era a versao do ap , aplique uma versao maior que ele era , mas particulamente eu nao gosto muito de fazer esse software na ub esse hadware da muita falha , caso vc tenha um hwk ou mt è melhor ,aplique uma versao maior no mesmo fico no agurdo da sua resposta , wasetec.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido, era o cabo que estava com defeito por isso que o atc não entrava em local mode agradeço a atenção de todos obrigado.Encerramos por aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0