SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
elite celular

programa samsung não faz flash

11 posts neste tópico

amigos o programa samsung daminha bb com hwk ler os stc faz unlock só q não faz flash dar falha no boot, testado com varios aparelhos já e varios modelos, alguem tem a solução ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos o programa samsung daminha bb com hwk ler os stc faz unlock só q não faz flash dar falha no boot, testado com varios aparelhos já e varios modelos, alguem tem a solução ?

Se possivel post a tela de erro quando tenta efetuar a Flash pra que possamos analizar...

Aguardo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente desinstalar tudo e instalar de novo, e atualize a hwk! se nao resplver tente testar com outro cabo de desbloqueio! poste resultado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo modelo C276 pra fazer SOFT deve estar sem a bateria. Se caso estiver fazendo sem a mesmae não conseguir;Então tera que desistalar tudo e reinstalar novamente como citou amigo Evaristoo.Pois pode ser algum arquivo corrompido do programa SaraSoft.

Boa sorte.

Aguardamos resposta..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos deve ser no programa mesmo pois como falei não era só com c276 tentei com varios, agora desistalei tudo baixei o suporte suite v02.10 deu tudo certo baixei o suite setup v02.10 mas quando vou instalar dar esse erro ai!Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos deve ser no programa mesmo pois como falei não era só com c276 tentei com varios, agora desistalei tudo baixei o suporte suite v02.10 deu tudo certo baixei o suite setup v02.10 mas quando vou instalar dar esse erro ai![ATTACH=CONFIG]15764[/ATTACH]

Desistale tudo, se possivel passe o CCleaner pra fazer toda limpeza:Please login or register to see this link.

Após fazer limpeza reinicie seu pc, e siga esse tutorial pra fazer toda a instalação:Please login or register to see this link.

Depois que vc instalar tudo é só atualizar com as duas ultimas versões ak:Please login or register to see this link.

Boa sorte..... Aguardamos resposta..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos demorei pqfiquei sem samsung para efetuar testes, fiz todo procedimento desistalei instalei tudo novamente mas aguns samsungs não consigo efetuar flash dar falha do boot agora mesmo fiz um m310 e tava reiniciando tudo blz mas estou com um e1075 e um c276 e ler normal faz desbloqueio mas flash dar falha de boot não sei mas o q fazer!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se caso vc tiver alguma outra BOX conectada ao PC, desconecta ela;Pode ser que esta dando conflito entre programas........

Caso não de certo de um Pause no seu anti-vírus!!!

Olha pelo seu print, verifiquei que vc usa o anti-vírus "Avira". A maioria dos Técnicos que conheço usam o Avast e eu recomendo: Please login or register to see this link.

Desistale o seu e faça um test com ele.

Boa sorte e aguardo respostas....

Compartilhar este post


Link para o post
Compartilhar em outros sites

neste pc está somente a abb, e foi feito a troca do antivirus, sem solução essa box minha é complicada só faz o q ela quer rsrs,outro tempo ai ela não funcionava os cabos f´bus depois voltou a funcionar por conta, agora é esse problema nos samsungs, mas tudo bem muito obrigado pela ajuda de todos, vou ver se compro uma outra box!

Compartilhar este post


Link para o post
Compartilhar em outros sites

neste pc está somente a abb, e foi feito a troca do antivirus, sem solução essa box minha é complicada só faz o q ela quer rsrs,outro tempo ai ela não funcionava os cabos f´bus depois voltou a funcionar por conta, agora é esse problema nos samsungs, mas tudo bem muito obrigado pela ajuda de todos, vou ver se compro uma outra box!

Caso queira reabrir o tópico só enviar MP.

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0