portalazulcell

Lg K10TV, não liga,não entra em modo download, ficasomente como na foto

5 posts neste tópico

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que originalizou esse defeito ?

Já peguei um caso assim, que só resolve reescrevendo a partição LAF... 

Tentei procedimentos via ADB, fastboot e Car porém o erro persiste.... 

fastboot flash laf laf.img 

só resolverá via MEDUSA PRO. ou outra box que trabalha com Emmc..

Compartilhar este post


Link para o post
Compartilhar em outros sites
48 minutos atrás, portalazulcell disse:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

boa tarde! como nosso amigo 'mbsa' disse é capaz de que com o cabo 910k vc consigo coloca-lo em modo download podendo assim reescrever uma firmware original... 

caso nao tenha o cabo segue um esquema rapido para que possa vc mesmo faze-lo. facinho. boa tarde a todos

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora