Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
helinho

nokia rm292 sem consumo

Posts Recomendados

estou com esse atc sem consumo,já dessolxidei e ressoldei,continua o mesmo problema.se alguem tiver o esquema e alguma dica será bem vinda.....:sad:

Quando o Sr abrir um tópico, por gentileza cite o modelo do aparelho para que sua resposta se direcionada com mais rapidez e para que o forum se mantenha sempre organizado. Abraço e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com esse atc sem consumo,já dessolxidei e ressoldei,continua o mesmo problema.se alguem tiver o esquema e alguma dica será bem vinda.....:sad:

Amigo pelo jeito seu aparelho é nokia 2660. Mas seja mais claro no problema que seu ATC apresenta, ele nao liga, sofreu queda, molhou....?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o atc é esse mesmo antigo,nao tem camera etc.. é simples só que ofereci outro mais moderno mais a senhora não quer.ele se apagou do nada.chega dar apenas um pulso na fonte e não acende o display,leds nada....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, teste na fonte da seguinte maneira... nos nokias são 3 "pinos" que ligam a placa a bateria correto? Então, vc faz o seguinte: no pino positivo, vc liga a garra vermelha(positiva) da fonte. no pino negativo, vc liga a garra preta(negativa) da fonte. no pino central, vc liga outra garra negativa da fonte. Nokia só liga na fonte dessa maneira, caso não esteja fazendo assim faça-o e poste o resultado se o atc liga ou não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. Helinho insista na limpeza se possivel utilize a ultra som ressolde mais uma vez essa pci, ressolde principalmente o conector de bateria e seus componentes mais próximos ao mesmo se assim não tiver exito substitua-o e post resultados. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×