Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Arcanjooo

C275 com problema de audio

Posts Recomendados

Qndo o peguei ele estava travando no logo, passei uma atualização e ele voltou a ligar normalmente, porém passava um tempim ele desligava sozinho, fiz uma ressoldagem geral e ele firmou, porem a campainha nao funciona, e qndo faço alguma ligação eu não ouço nada ai eu ativo o viva voz e desativo ai eu ouço no fone de novo... alguem sabe oq pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qndo o peguei ele estava travando no logo, passei uma atualização e ele voltou a ligar normalmente, porém passava um tempim ele desligava sozinho, fiz uma ressoldagem geral e ele firmou, porem a campainha nao funciona, e qndo faço alguma ligação eu não ouço nada ai eu ativo o viva voz e desativo ai eu ouço no fone de novo...

alguem sabe oq pode ser?

Amigo já tentou passar outra versão de flash, ou até mesmo tentou trocar o cabo flex?

Compartilhar este post


Link para o post
Compartilhar em outros sites

estranho depois q sodei o terra na placa do lcd o viva voz vol to a funciona soh q a campainha nao toca e qndo faço ligação nao tem som ainda, tenho q a tiva e desliga o viva voz pra sair som no fone

amigo estava com o mesmo problema, troquei só a placa do display, ficou resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×