Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.
Entre para seguir isso  
jonesteixeira

XPERIA E3 NAO LIGA APOS TROCAR CONECTOR DE CARGA

Posts Recomendados

Ola amigos do forum, estou com o expeia e3 de um chip , o aprelho estava ligando normal mas estava com problema no conector de carga,  porem depois de realizar a troca do conector o aparelho nao liga mais, fiz um teste na fonte de bancada e ao apertar o botao power o aparelho mostra um comsume de 0.10 miliampers e nao sai disso.

se alguem puder me ajudar agradeço muito

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo Anderson alves,  eu ja tinha removido o conector.

mesmo sem o conector a placa nao liga, no PC ao plugar o cabo usb ele faz o barulho quando conecta mas nao intala driver e nao da sinal algum

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai esta amigo a imagem da placa

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.