S8300 não funciona 3G da claro
0

4 posts neste tópico

pessoal eu tenho um samsung S8300 é um aparelho excelente, 3G só q o chip da claro 3G ele nao pega,

qualquer outra operadora ele funciona perfeitamente, mas a claro 3g nao pega. configuração nao é. ja fiz flash, ja tentei de tudo.

alguem pode me ajudar?

desde ja agradeço.

Solicitamos ao senhor que atualize seu perfil

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html#post32751

Agradecemos sua colaboração

Moderação Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal eu tenho um samsung S8300 é um aparelho excelente, 3G só q o chip da claro 3G ele nao pega,

qualquer outra operadora ele funciona perfeitamente, mas a claro 3g nao pega. configuração nao é. ja fiz flash, ja tentei de tudo.

alguem pode me ajudar?

desde ja agradeço.

Bom Dia, Srº por gentileza abra um tópico relatando seu problema !

Observe que esse tópico é somente para Reparo Samsung, Vamos manter a organização

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal eu tenho um samsung S8300 é um aparelho excelente, 3G só q o chip da claro 3G ele nao pega,

qualquer outra operadora ele funciona perfeitamente, mas a claro 3g nao pega. configuração nao é. ja fiz flash, ja tentei de tudo.

alguem pode me ajudar?

desde ja agradeço.

Amigo leia as regras! Poste no local correto conforme indicado por nosso Suporte Diego Silva.

Movido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que podemos re-abrir este Topico Sr. Moderador? Pois tenho um Atc na assistencia com o mesmo defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0