W395 dando ERRO FATAL na setool
0

5 posts neste tópico

Estou com um W395, que não está ligando e está dando erro será que alguém já pegou algo parecido e pode dar uma força. RUNNING v 1.09/UNI CARD SERIAL 001 USBFLASH DRIVER VERSION 02.02.00.05 SIGNED MODE (USING SERVER) CFG:100010000000 PLEASE ATTACH TURNED OFF PHONE NOW PRESS "POWER ON" BUTTON SHORTLY... EROM "R7A024" AID: 0001 SOFTWARE AID: 0001 SIMLOCK STATE: "TAMPERED" LOADER AID: 0002 FATAL ERROR " (Allocation_of_memory_failed)" IN "MEMORY_CLASS" error while uploading DATA block [1/13] LOADER NOT STARTED FAILED TO SETUP PHONE Unlock FAILED Elapsed: 11 secs. Tenho créditos na Setool se tiver algum procedimento com créditos e possuo a cruiser também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um W395, que não está ligando e está dando erro será que alguém já pegou algo parecido e pode dar uma força.

RUNNING v 1.09/UNI

CARD SERIAL 001

USBFLASH DRIVER VERSION 02.02.00.05

SIGNED MODE (USING SERVER)

CFG:100010000000

PLEASE ATTACH TURNED OFF PHONE NOW

PRESS "POWER ON" BUTTON SHORTLY...

EROM "R7A024" AID: 0001

SOFTWARE AID: 0001

SIMLOCK STATE: "TAMPERED"

LOADER AID: 0002

FATAL ERROR " (Allocation_of_memory_failed)" IN "MEMORY_CLASS"

error while uploading DATA block [1/13]

LOADER NOT STARTED

FAILED TO SETUP PHONE

Unlock FAILED

Elapsed: 11 secs.

Tenho créditos na Setool se tiver algum procedimento com créditos e possuo a cruiser também.

Amigo Qual procedimento esta tentando fazer e Atualizaçao ?

Quais Opçoes esta marcando?

poste um print com erro para analizarmos..!

Aguardo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu dei uma olhada parece me que ele esta com o imei danificado, eu só quero fazer ele ligar denovo funcionando. Tenho a GDFS dele original puchada do aparelho quando ele ainda ligava, mais ja mandei e não resolveu se alguém puder me dar uma força, tenho créditos na setool e tenho a cruiser. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu dei uma olhada parece me que ele esta com o imei danificado, eu só quero fazer ele ligar denovo funcionando. Tenho a GDFS dele original puchada do aparelho quando ele ainda ligava, mais ja mandei e não resolveu se alguém puder me dar uma força, tenho créditos na setool e tenho a cruiser.

[ATTACH=CONFIG]14538[/ATTACH]

Amigo aplique uma flash ..

Marque 1,4 na versao 1.0.1

Please login or register to see this image.

Obs: sempre bom que seja mesma versao ok!

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo erro com a versão 1.01 também usando as opções 1 e 4 SIGNED MODE (USING SERVER) CFG:100100000000 PLEASE ATTACH TURNED OFF PHONE NOW PRESS "POWER ON" BUTTON SHORTLY... EROM "R7A024" AID: 0001 SOFTWARE AID: 0001 SIMLOCK STATE: "TAMPERED" LOADER AID: 0002 FATAL ERROR " (Allocation_of_memory_failed)" IN "MEMORY_CLASS" error while uploading DATA block LOADER NOT STARTED FAILED TO SETUP PHONE Elapsed: 8 secs.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0