KM 385
0

7 posts neste tópico

ele tava travando então fiz flash. agora ele ta demorando muito pra iniciar ele faz ligação mas pra receber não recebe cai na caixa msg depois de alguns minutos mostra ligação perdida! isso aconteceu tbm com um KM380 e não consegui resolver. me ajudem por favor!!

Solicitamos ao senhor que atualize seu perfil

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html#post32751

Agradecemos sua colaboração

Moderação Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele tava travando então fiz flash. agora ele ta demorando muito pra iniciar ele faz ligação mas pra receber não recebe cai na caixa msg depois de alguns minutos mostra ligação perdida! isso aconteceu tbm com um KM380 e não consegui resolver. me ajudem por favor!!

Solicitamos ao senhor que atualize seu perfil

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html#post32751

Agradecemos sua colaboração

Moderação Clan GSM

Ressolde toda a placa, é característica de solda fria. Olhe aqui http://www.clangsm.com.br/vb/lg/8030-lgkm385.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,mais especificamente resolde uma BGA preta que fica proximo ao conector de carga.Ele é muito parecido com o BGA do mg280 que deve ser resoldado para resolver aparelho travando ou sem audio. Faça o procedimento e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Além de ressoldar, faça de novo uma flash, pois se a pci estiver com solda fria a flash anterior pode não estar correta. Ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora vamos esperar o amigo fazer os procedimentos aqui relatados e postar o resultado dos mesmos... Atenciosamente Victor Ramalho

Compartilhar este post


Link para o post
Compartilhar em outros sites
valeu ! deu certo! obrigado meso!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0