Entre para seguir isso  
Mayco gsm

LG KF 240d Informa que carrega mais ñ carrega.

Posts Recomendados

Amigos do clan boa tarde,estou com um KF240 q carrega mais a pois a retirada do carregador ele descarrega rapidamente,ñ testei a bateria. Se alguem ja viu esse problema por favor me ajude.fico no aguarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan boa tarde,estou com um KF240 q carrega mais a pois a retirada do carregador ele descarrega rapidamente,ñ testei a bateria.

Se alguem ja viu esse problema por favor me ajude.fico no aguarde.

Amigo o jeito mesmo é testar outra bateria, no entanto meça o consumo da placa na fonte. aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde, coloquei na fonte e estar normal,amanha vou testar outra bateria assim q tiver uma resposta sobre o procedimento eu passo para o clan.obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,estou de volta com o mesmo problema o kf240 informa q carrega mai ñ carrega. na fonte esta normal e ja testei outra bateria,o problema continua.sabem como me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,estou de volta com o mesmo problema o kf240 informa q carrega mai ñ carrega.

na fonte esta normal e ja testei outra bateria,o problema continua.sabem como me ajudar?

Tente passar uma flash e verifique estes http://www.clangsm.com.br/vb/lg/71-guia-de-reparo-para-lg-13.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

DIOGENES,eu ñ tenho a placa dele para efetuar o procedimento de troca e aparentemente estão normais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

DIOGENES,eu ñ tenho a placa dele para efetuar o procedimento de troca e aparentemente estão normais.

Amigo estive verificando que este tipo de problema é freqüente em sua assistência, se não me engano são 2 w200 esse kf240 e um gt360, esses atc's já deram entrada assim ou aconteceu isso em sua loja? E sobre o reparo que lhe passei tente fazer uma ressolda;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deram entrada assim.eram 3 w200-o kf 240 eu troquei o conector e gt 360 eu só olhei a placa e aparentemente esta normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.