w580 dando erro no desbloqueio
0

12 posts neste tópico

SIGNED MODE (USING SERVER) CFG:100100000000 ChipID:9900,EMP protocol:0301 Speed:921600 OTP: LOCKED:1 CID:51 PAF:1 IMEI:35783802327957 CERT:N/A FLASH CID:52 COLOR:RED PATCH:061205 1523 HANCXC9876543210_DB2020_MEM_PATCHER_R2A006 0 LDR:080108 1810 ESGCXC1329129_DB2020_FLASHLOADER_R2A015 FLASH ID: 897E writing "G:\arq d flash sony\w580cid 52\R8BE001_1123326_GENERIC_LY.ssw" CURRENT FLASH FILE CID:53 SSW uses full hash, hash len is: 9200 HDR block not accepted,error: 19 Elapsed: 31 secs. esse é o erro q esta dando quando eu coloco ela na settol dai não passa o q devo faser

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, de uma pesquisada pois aqui no fórum tem muitos tópicos falando sobre o assunto.

Por exemplo neste link:

Please login or register to see this link.

Espero que encontre tudo que precise! Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

axo q errei ao me expressar pos quando esse atc entrou aqui na loja o cliente falou q ele ligava e aparecia o logo da sony e desligava xequei a bateria e coloquei uma carregada e continuou com o mesmo problema ai fiz a indentificação coloquei a flash correta mas quando clicava pra aplicar ele parava nesse erro q dava, tentei aplicar denovo mas sempre quando eu aplicava dava o mesmo erro a verção q tenho na setool é a v1.1 marquei a 1 e a 4 e mandei brasa mas deu esse erro e agora espero q vc ou algum amigo da equipe clan me ajude . ele ainda fica ligando mas só até o simbolo sony e depos desliga .. desculpe não é ´sobre desbloqueio mas sim flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Post para nos um ( PRINT ) do erro para que possamos analisar melhor o erro OK ? aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Post para nos um ( PRINT ) do erro para que possamos analisar melhor o erro

OK ?

aguardo...

CARA eu coloquei um print em word mas não to conseguindo colocar no forum mas essas primeiras informaçoes q mandeu q tá ai encima

Compartilhar este post


Link para o post
Compartilhar em outros sites

CARA eu coloquei um print em word mas não to conseguindo colocar no forum mas essas primeiras informaçoes q mandeu q tá ai encima

Correto, mas amigo preciso de um print para que eu possa analisar melhor

supostamente você deve estar ( adicionando ) flash com cid diferente...

Verifique esse fator

Veja -> Please login or register to see this link.

Obs; Qual o cid dele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Post para nos um ( PRINT ) do erro para que possamos analisar melhor o erro

OK ?

aguardo...

<a href="A imagem solicitada nao existe | Uploads Clan GSM Hosting - Hospedagem de Imagens Clan GSM src="Please login or register to see this link. " border="0"></a>

Please login or register to see this link. é um desses ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo a ordem correta e

MAIN

FS

do maior para o menor

e verifique o CID, o desse W580 na qual esta tentando aplicar Flash é CID 52

Segue link da mesma

veja -> Please login or register to see this link.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

eutenho a flesh r8be add a generica e depois a america q é dá menor pra maior mas mesmo assim dá o mesmo erro ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

eutenho a flesh r8be add a generica e depois a america q é dá menor pra maior mas mesmo assim dá o mesmo erro ..

Certo,

Verifique se a bateria esta totalmente carregada

Verifique os arquivos flash ( como ja mecionado )

Verifique se não há sujeira no conector

Outro Fator importante o nome do tópico diz ( dando erro no desbloqueio )

O Srº tentou desbloquear eo atc morreu ?

ou o nome correto do tópico seria ( dando erro na flash )

Veja aqui

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

baixei a flesh do forum e funcionou pos a minha flash esta corronpida só pode ser pos esse q vc me passou funcionou caso resolvido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agradecemos o retorno.

Problema sanado.

Tópico Encerrado.

Moderação Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0