lg gs107 sem microfone
0

6 posts neste tópico

Ola, estou com um gs 107 que o audio do microfone so se ouve pra dentro do aparelho, ou seja quem esta do outro lado nao houve nada! troquei o alto falante e nao funcionou; o aparelho é zerado e tem uns dois meses de uso, sem oxidaçao sem nada; Se alguem tiver um esquema de jumper e puder postar agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Voce se enrolou na sua explicacao, voce quer dizer que a pessoa do outro lado nao te ouve, nesse caso o defeito é no microfone e nao no alto-falante, efetue a troca do microfone que resolvera seu problema. Post results.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

Voce se enrolou na sua explicacao, voce quer dizer que a pessoa do outro lado nao te ouve, nesse caso o defeito é no microfone e nao no alto-falante, efetue a troca do microfone que resolvera seu problema. Post results.

caro amigo primeiramente muito obrigado pela ajuda ai, e segundo que é obvio que já efetuei a troca do micrfone porem nao resolveu pois o som (da nossa voz) que a gente manda para o aparelho sai no alto falante ( do proprio aparelho) porem nao sai para a pessoa que esta do outro lado; ou seja eu ligo para um numero de um amigo meu por exemplo e digo "alo" o meu amigo nao ouve o que eu digo, no entanto eu ouço tudo(o que falo) do proprio aparelho! espero ter sido claro !

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo primeiramente muito obrigado pela ajuda ai, e segundo que é obvio que jل efetuei a troca do micrfone porem nao resolveu pois o som (da nossa voz) que a gente manda para o aparelho sai no alto falante ( do proprio aparelho) porem nao sai para a pessoa que esta do outro lado; ou seja eu ligo para um numero de um amigo meu por exemplo e digo "alo" o meu amigo nao ouve o que eu digo, no entanto eu ouço tudo(o que falo) do proprio aparelho! espero ter sido claro !

Desculpas amigo, mas agora eu entendi, voce esta com um problema de retorno, isso normalmente acontece quando voce coloca um microfone com a resistencia menor do que o original, voce não disse se colocou um original, tente colocar um do mg-280, verifique tbm oxidaçao, pois peguei um Nokia que dava retorno e estava oxidado. Boa sorte e post results para tentarmos ajuda-lo a resolver este problema !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpas amigo, mas agora eu entendi, voce esta com um problema de retorno, isso normalmente acontece quando voce coloca um microfone com a resistencia menor do que o original, voce não disse se colocou um original, tente colocar um do mg-280, verifique tbm oxidaçao, pois peguei um Nokia que dava retorno e estava oxidado. Boa sorte e post results para tentarmos ajuda-lo a resolver este problema !

primeiramente grato aos atenciosos amigos que me auxiliaram, e segundo digo que consegui resolver o problema colocando um microfone de mp e71 foi o unico que funfou legal; vai ai a dica a quem vir a ter esses problemas, e peço aos moderadores se quiserem podem trancar o topico pois o problema foi sanado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Encerrado!

Moderador ClanGSM!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0