chig ling e71 sem audio
0

14 posts neste tópico

oi pessoal estou com um atc e71, que não fuciona o alto falante, so da pra fala com alquem com viva voz ligado, em na tela aparece o sibolo que siquinifica que o fone de ouvido esta conectado+ não esta? ja foi feito troca do alto falante,tirei o conector de cagar msm asim continua marcando na tela que o fone de ouvido esta conectado, rest, nada deu certo sos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi pessoal estou com um atc e71, que não fuciona o alto falante, so da pra fala com alquem com viva voz ligado, em na tela aparece o sibolo que siquinifica que o fone de ouvido esta conectado+ não esta?

ja foi feito

troca do alto falante,tirei o conector de cagar msm asim continua marcando na tela que o fone de ouvido esta conectado, rest, nada deu certo sos.

Amigo boa noite !!!!

Abra o atc e de uma boa limpeza no mesmo , pois isto é sinal de oxidação...

teste e post resultados..

att:

NNCOUTO

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fiz uma boa limpeza + não deu certo. muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa noite !!!!

Abra o atc e de uma boa limpeza no mesmo , pois isto é sinal de oxidação...

teste e post resultados..

att:

NNCOUTO

amigo fiz uma boa limpeza + não deu certo, vou tenta sw, muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi pessoal estou com um atc e71, que não fuciona o alto falante, so da pra fala com alquem com viva voz ligado, em na tela aparece o sibolo que siquinifica que o fone de ouvido esta conectado+ não esta?

ja foi feito

troca do alto falante,tirei o conector de cagar msm asim continua marcando na tela que o fone de ouvido esta conectado, rest, nada deu certo sos.

amigo dê uma olhadinha nesse link aqui Please login or register to see this link. ..

Posta por mim..

Talvez consiga resolver seu problema..

Boa sorte..

Se For Util clique em Obrigado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo dê uma olhadinha nesse link aqui Please login or register to see this link. ..

Posta por mim..

Talvez consiga resolver seu problema..

Boa sorte..

Se For Util clique em Obrigado..

amigo e outro modelo e71i , a placa e diferente ser pode min ajuda nesse eu agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo e outro modelo e71i , a placa e diferente ser pode min ajuda nesse eu agradeço

Amigo boa tarde !!!

Para continuarmos o suporte, por gentileza post a imagem da placa do atc...

facilitará bastante o processo..

att:

NNCOUTO

Moderador ClaGsm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

oi pessoal estou com um atc e71, que não fuciona o alto falante, so da pra fala com alquem com viva voz ligado, em na tela aparece o sibolo que siquinifica que o fone de ouvido esta conectado+ não esta?

ja foi feito

troca do alto falante,tirei o conector de cagar msm asim continua marcando na tela que o fone de ouvido esta conectado, rest, nada deu certo sos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]13823[/ATTACH]

Amigo boa noite !!!

teste o procedimento que esta na imagem !!!

Espero ter ajudado !!

att:

NNCOUTO

Moderador ClanGsm

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa noite !!!

teste o procedimento que esta na imagem !!!

Espero ter ajudado !!

att:

NNCOUTO

Moderador ClanGsm

amigo são tds esses capacitores da linha de baixo, ou os 4 primeiros, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]13823[/ATTACH]

Amigo,

Voce postou uma foto do conector de acessorios, mas reparei que ao lado direito tem um conector de fone de ouvido meio deretido, nao da pra ver direito, mas se for isso, efetue a troca dele, pois se a Pci tem conector de fone, nao adianta mexer no conetor de carga, troque e post results.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tenho um celualr E71 com TV que vendi a um cliente e voltou com problema no falante. Eu testei quando entreguei e tava ok, mas voltou em menos de 1 mês com esse problema. Tenho formação e habilidade em eletronica, mas não estou com tempo de mexer nesses aparelhos. Já fiz a reposição do aparelho do cliente, mas queria consertar esse e dar pra um familiar ou revender mais barato (ainda está NOVO). Alguém saberia me informar alguém na região de Campinas que faz esse serviço dos capacitores ou outro que resolva o problema de ausencia de som no falante? Funciona normal no fone de ouvido e no Viva Voz. Minha placa é meio diferente da figura. O conector do carregador também é usado pelo fone e fica na lateral do aparelho, do lado esquerdo da tela. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tenho um celualr E71 com TV que vendi a um cliente e voltou com problema no falante. Eu testei quando entreguei e tava ok, mas voltou em menos de 1 mês com esse problema. Tenho formação e habilidade em eletronica, mas não estou com tempo de mexer nesses aparelhos. Já fiz a reposição do aparelho do cliente, mas queria consertar esse e dar pra um familiar ou revender mais barato (ainda está NOVO). Alguém saberia me informar alguém na região de Campinas que faz esse serviço dos capacitores ou outro que resolva o problema de ausencia de som no falante? Funciona normal no fone de ouvido e no Viva Voz. Minha placa é meio diferente da figura. O conector do carregador também é usado pelo fone e fica na lateral do aparelho, do lado esquerdo da tela. Obrigado.

Você pode poste a sua solicitação nesse link abaixo, assim o fórum fica mais organizado.

Please login or register to see this link.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode poste a sua solicitação nesse link abaixo, assim o fórum fica mais organizado.

Please login or register to see this link.

Boa sorte.

Ok... porém o topico está fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0