5200 Microfone Baixo
0

4 posts neste tópico

olá amigos do forum estou com um ap. 5200 com micro baixo. ja troquei o micro, a placa de lcd com flex de outro ap. que ta funcionando normal, nao eh a carcaça e tbm fiz o jumper e ainda continua baixo. alguem tem uma dica? desde ja obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos do forum estou com um ap. 5200 com micro baixo.

ja troquei o micro, a placa de lcd com flex de outro ap. que ta funcionando normal, nao eh a carcaça e tbm fiz o jumper e ainda continua baixo. alguem tem uma dica? desde ja obrigado!

Boa Tarde, Caro amigo faça uma atualização de software ( para descartar essa hipotese )

Outro fator é, refaça o ( furinho ) na carcaça pois pode ser Sujeira atrapalhando na captação de aúdio

Créditos; Josenilton

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo,dê uma olhada aqui Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Ernane ja fiz esse jumper. quanto ao poste do amigo Diego vou atualizar, porque a carcaça nao é eu ja fiz um furo quase do tamanho do micro. rsrs.... obrigado pela atenção amigos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0